Ergebnis 1 bis 4 von 4
Thema: GWX nach Neuinstallation weg Morgen Community! Ich habe folgendes Problem: Habe einen PC (W7) und ein Tablet (W8.1) Bei beiden hatte ich das GWX-App ...
  1. #1
    AndreasU
    Herzlich willkommen

    GWX nach Neuinstallation weg

    Morgen Community!

    Ich habe folgendes Problem:
    Habe einen PC (W7) und ein Tablet (W8.1)
    Bei beiden hatte ich das GWX-App und eine Vorabreservierung von W10 durchgeführt.

    AM PC hatte ich einerseits ein Softwareproblem.
    Andererseits habe ich gelesen dass beim upgrade auf W10 keine Cleaninstallation möglich ist.

    Deshalb habe ich beide Systeme neu aufgesetzt.
    Seit dem kommt das App nicht mehr :/
    Gibts eine möglichkeit das wieder zu starten?

    Vielen Dank im Voraus

  2. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: GWX nach Neuinstallation weg

    Brauchst du nicht, schau mal hier...http://www.drwindows.de/windows-anle...tml#post901772

  3. #3
    AndreasU
    Herzlich willkommen

    AW: GWX nach Neuinstallation weg

    An das hatte ich auch schon gedacht. Nur habe ich irgendwo gelesen Dass Keys von OEM-Versionen bzw. von Systemen, welche ohne CD kommen nicht akzeptiert werden. Und diese beiden Versionen habe ich

    Edit:
    Bei diesen beiden Versionen soll es nur mit dem GWX funktionieren

  4. #4
    Ponderosa
    Gast

    AW: GWX nach Neuinstallation weg

    Da gibt es noch einige ungereimtheiten.
    Bei meinem Windows 8.1 bin ich upgradeberechtigt, da es eine Retailversion ist, Klar.
    Bei meinem Windows 7 Pro bin ich upgradeberechtigt, obwohl es eine OEM : COA version ist.
    Bei meinem Windows 7 Ultimate bin ich nicht upgrade berechtigt, obwohl es auch eine OEM : COA version ist. Wie unten an dem fehlenden GWX symbol zu sehen ist.
    GWX nach Neuinstallation weg-win81pro-gwx-k.png<X>GWX nach Neuinstallation weg-win-7-pro-gwx-k.png<X>GWX nach Neuinstallation weg-win-7-ulti-k.png

    Alle notwendigen KB`s sind installiert, die KB3055583 zb.

    Ich habe jetzt mein Win 7 Pro telefonisch aktiviert, 11:30 , jetzt ist das GWX-Symbol da.
    Geändert von Ponderosa (31.07.2015 um 11:48 Uhr) Grund: telefonisch aktiviert - GWX da

Ähnliche Themen

  1. [gelöst] Windows 10: GWX-Problem
    Von Amethyst03 im Forum Windows 10 Desktop
    Antworten: 11
    Letzter Beitrag: 01.08.2015, 10:29
  2. [gelöst] Netzwerktreiber nach Formatierung weg
    Von Daniel87Dee im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 27.12.2014, 14:38
  3. System: Nach Neuinstallation Microsoft Office weg
    Von wurst2306 im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 29.05.2012, 08:16
  4. Multimedia: Ton weg nach Schlafmodus
    Von DuDrWi im Forum Windows 7 allgemein
    Antworten: 12
    Letzter Beitrag: 09.03.2012, 14:08
  5. Frage: Nach Neuinstallation sind alle Daten weg
    Von Tobska im Forum Windows Vista allgemein
    Antworten: 6
    Letzter Beitrag: 07.10.2010, 16:42

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162