Ergebnis 1 bis 6 von 6
Danke Übersicht3Danke
  • 1 Post By DM-moinmoin
  • 2 Post By DM-moinmoin
Thema: Benutzeranmeldung Hallo, ich habe bei meinen Windows 10 2 Benutzer angelegt. Ein Benutzer mit Kennwort und der weitere ohne Kennwort. Wenn ...
  1. #1
    Hefer
    Herzlich willkommen

    Benutzeranmeldung

    Hallo,

    ich habe bei meinen Windows 10 2 Benutzer angelegt. Ein Benutzer mit Kennwort und der weitere ohne Kennwort. Wenn ich nun den Rechner ausschalte und war als letzter Benutzer derjenige ohne Kennwort, so wird beim Neustart der Benutzer automatisch geladen. Ich möchte aber vorher noch entscheiden mit was ich mich anmelde.
    Bei Windows 8.1 und 7 gab es das Programm UserListEnebler. Dieses scheint aber unter Windows 10 nicht mehr zu gehen. Hat jemand einen andere Idee wie man die Anmeldeseite bekommt?

    mfg
    Hefer

  2. #2
    DM-moinmoin
    gehört zum Inventar Avatar von DM-moinmoin

    AW: Benutzeranmeldung

    Schau mal ob dir das hilft
    http://www.deskmodder.de/wiki/index....utzer_anzeigen
    (Kann sein, dass der Seitenaufbau aktuell sehr langsam ist. )
    gial bedankt sich.

  3. #3
    M.atze
    gehört zum Inventar

    AW: Benutzeranmeldung

    ot:
    @DM-moinmoin
    Ich hoffe das es mit der neuen Hardware wieder besser läuft.
    Momentan ist es echt schwierig die Seite zu besuchen.
    Gruß Matze

  4. #4
    DM-moinmoin
    gehört zum Inventar Avatar von DM-moinmoin

    AW: Benutzeranmeldung

    ot:
    Das ist der neue Server. Da läuft irgendetwas schief und wir basteln schon fleissig dran. Könnt ko***
    M.atze und Terrier! bedanken sich.

  5. #5
    M.atze
    gehört zum Inventar

    AW: Benutzeranmeldung

    ot:
    Das glaube ich Dir!
    Aber nun BTT

  6. #6
    Hefer
    Herzlich willkommen

    AW: Benutzeranmeldung

    Hallo,

    danke für diesen Lösungsweg. Nur geht es auch wie bei Windows 8.1 mit dem UserListEnebler, sodass ich nur auf das Bild klicken brauche um den Beutzer anzumelden ohne Kennwort? Hier muss ich ja jedesmal den passenden Benutzernamen angeben oder sehe ich das falsch?

    mfg
    Hefer

Ähnliche Themen

  1. [gelöst] Windows startet gelegentlich bis zur Benutzeranmeldung
    Von KnSN im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 15.08.2014, 16:15
  2. Benutzeranmeldung mit Bildcode
    Von marborus im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 28.12.2012, 17:53
  3. System: Bei Benutzeranmeldung nur Passwort eingeben
    Von Spandauer im Forum Windows 7 allgemein
    Antworten: 5
    Letzter Beitrag: 24.03.2012, 09:45
  4. System: Bluescreen bei jeder Benutzeranmeldung
    Von Torino8 im Forum Windows 7 allgemein
    Antworten: 5
    Letzter Beitrag: 26.03.2011, 19:18
  5. Antworten: 0
    Letzter Beitrag: 13.07.2010, 10:22

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163