Ergebnis 1 bis 10 von 10
Danke Übersicht12Danke
  • 1 Post By Shiran
  • 1 Post By Towanda2
  • 1 Post By Shiran
  • 1 Post By Towanda2
  • 4 Post By Ari45
  • 1 Post By Shiran
  • 3 Post By Ari45
Thema: habe Probleme mit Normal Start Bei mir ist in msconfig immer benutzerdefierter Start aktiviert. Ich bekomme es nicht auf Normal Start zurückgesetzt. Habe Win 10 ...
  1. #1
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    habe Probleme mit Normal Start

    Bei mir ist in msconfig immer benutzerdefierter Start aktiviert.
    Ich bekomme es nicht auf Normal Start zurückgesetzt.
    Habe Win 10 Pro.
    Kann mir einer helfen?
    Ich ochse schon den halben Tag herum....

  2. #2
    Shiran
    Bin schon Groß!! Avatar von Shiran

    AW: habe Probleme mit Normal Start

    Hallo Towanda
    Wie wäre es mit einem Bildchen??
    habe Probleme mit Normal Start-msconfig_2015.07.07_001_.png habe Probleme mit Normal Start-systemstart1_2015.08.04_004_.pngDas geht schon.... Du siehst es nur NICHT sofort!!
    Dann ist es ein BUG in Win_10!
    Geändert von Shiran (04.08.2015 um 18:45 Uhr)
    Towanda2 bedankt sich.

  3. #3
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    AW: habe Probleme mit Normal Start

    Hier die Bildchen von mir:

    habe Probleme mit Normal Start-msconfig-1.jpg

    habe Probleme mit Normal Start-msconfig-2.jpg
    Shiran bedankt sich.

  4. #4
    Shiran
    Bin schon Groß!! Avatar von Shiran

    AW: habe Probleme mit Normal Start

    Evt. mal "Betriebssystemstart Informationen" anklicken??
    Towanda2 bedankt sich.

  5. #5
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    AW: habe Probleme mit Normal Start

    Bringt nix...wenn ich das anklicke springt es in Allgemein immer auf benutzerdefiniert zurück..
    Puaaah...ich bin langsam mit dem Latein am Ende.
    Naja..alles läuft wie es soll aber irgentwie stört mich das .
    Ich bin ein Perfektionist in sowas...das wurmt mich den ganzen Tag schon....
    Shiran bedankt sich.

  6. #6
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: habe Probleme mit Normal Start

    qShiran
    Diese Option schaltet die Startprotokollierung und schreibt in C:\Windows die Datei bootLog.txt.
    @Towanda2
    Ich und noch sehr viele andere haben dies Option ebenfalls markiert. Sobald man im Startverhalten irgendetwas ändert, ist es ein "benutzerdefinierter Start". Dazu zählt auch, wenn man im Taskmanager auf dem TAB "Systemstart" Autostartprogramme deaktivert.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken habe Probleme mit Normal Start-win10_msconfig.jpg  
    M.atze, Shiran, Manta1102 und 1 weitere bedanken sich.

  7. #7
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    AW: habe Probleme mit Normal Start

    Un dwenn man das wieder aktiviert ?
    Nutzt das was?
    Ich möchte nämlich manche Programme nicht aktiviert haben.
    Oder...ist es nicht weiter schlimm, wenn das so stehen bleibt mit dem benutzerdefiniertem Start?

  8. #8
    Shiran
    Bin schon Groß!! Avatar von Shiran

    AW: habe Probleme mit Normal Start

    Ist Nicht Schlimm!!
    Ist doch gut... weil der Start in der Bootlog protokolliert wird.
    Dort sieht man dann auch gleich die Fehler die beim Start v. Win auftraten!!
    Towanda2 bedankt sich.

  9. #9
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: habe Probleme mit Normal Start

    Towanda2, ich weiß nicht, ob das noch ein Bug ist, aber auch das Rückgängig machen von Änderungen bringt nicht die Markierung zum "Normaler Start" zurück.
    Anders herum, was stört dich daran, dass "benutzerdefiniert" markiert ist. Wichtig ist doch, dass alles das, was du brauchst, auch geladen wird.

    @Shiran, das stimmt, aber wenn man die Startprotokollierung nicht benötigt, sollte man sie auch nicht einschalten. Sie brauch nur unnötig Rechenleistung beim Systemstart.
    M.atze, Towanda2 und Manta1102 bedanken sich.

  10. #10
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    AW: habe Probleme mit Normal Start

    Ja nun..eigentlich hast du Recht.
    Stört ja auch nicht wirklich.
    Dann kann ich ja beruhigt sein !
    Danke!

Ähnliche Themen

  1. habe Probleme mit Tracking Cookies
    Von Steffi-Maria im Forum Windows 8 und Windows RT
    Antworten: 1
    Letzter Beitrag: 07.03.2015, 15:44
  2. Frage: habe Probleme mit dem PC
    Von stad im Forum Hardware & Treiber
    Antworten: 4
    Letzter Beitrag: 17.07.2013, 19:57
  3. Netzwerk/Internet: habe mehrere Probleme mit dem Internet
    Von absoluterBeuli im Forum Windows 7 allgemein
    Antworten: 57
    Letzter Beitrag: 01.02.2011, 08:55
  4. System: Windows 7 Start braucht länger als Normal
    Von Samson71 im Forum Windows 7 allgemein
    Antworten: 9
    Letzter Beitrag: 25.10.2009, 13:30
  5. Internetprogramme: Habe Probleme mit Skype!
    Von JFJeensie im Forum Programme und Tools
    Antworten: 5
    Letzter Beitrag: 04.03.2009, 20:49

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162