Ergebnis 1 bis 2 von 2
Thema: windows 10 installiert. vorher 8.1 jetzt habe ich plötzlich l nach der installation von 1o, vorher 8.1. lief alles bestens, schnell und gut wie eigentlich vorher nie, seit heute, nach ...
  1. #1
    kreidefelsen
    Herzlich willkommen

    windows 10 installiert. vorher 8.1 jetzt habe ich plötzlich l

    nach der installation von 1o, vorher 8.1. lief alles bestens, schnell und gut wie eigentlich vorher nie,
    seit heute, nach 7 tagen habe ich plötzlich ein blasses bild und eine mini schrift von times roman größe 8.
    wie kann ich dieses wieder in den ursprung zustand herstellen ?
    gruss
    wolfgang

  2. #2
    snaker
    kennt sich schon aus Avatar von snaker

    AW: windows 10 installiert. vorher 8.1 jetzt habe ich plötzlich l

    Ein vordefiniertes Design anzuwenden sollte helfen, dann werden ggf. falsche Konfigurationen überschrieben. Zudem würde ich dir empfehlen, sicherzustellen, dass auch die aktuellen Grafikkarten-Treiber installiert sind, sonst ist eine "merkwürdige" Darstellung vorprogrammiert und auch nicht wunderlich. Dann natürlich noch die Auflösung des Monitors korrekt einstellen, damit da nichts zu groß/zu klein dargestellt wird. Kannst uns ja mal nen Screenshot hier einfügen, damit es klarer wird, was genau das Problem sein soll.

    EDIT: Dieses "auf einmal" stört mich noch etwas, deswegen hake ich mal nach bei den Treibern. Da Windows 10 ja einem auch solche Dinge wie Treiber per Update unterschiebt, schau doch mal, ob da was installiert wurde (im Updateverlauf).

Ähnliche Themen

  1. [gelöst] Welche Windows Version habe ich installiert
    Von Fuko im Forum Windows 8 und Windows RT
    Antworten: 12
    Letzter Beitrag: 25.11.2014, 17:55
  2. Netzwerk/Internet: keine Internetverbindung seit ich Windows 7 installiert habe
    Von stefan_sp im Forum Windows 7 allgemein
    Antworten: 2
    Letzter Beitrag: 28.02.2011, 21:32
  3. Frage: [gelöst] wann habe ich Windows 7 installiert ?
    Von littlejoe im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 03.02.2011, 15:27
  4. Antworten: 1
    Letzter Beitrag: 12.02.2010, 20:04
  5. Frage: Wie kann ich schauen welchen Nforce-Treiber ich installiert habe?
    Von richi666 im Forum Hardware & Treiber
    Antworten: 9
    Letzter Beitrag: 02.04.2009, 07:41

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162