Ergebnis 1 bis 3 von 3
Thema: Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse Guten Morgen, der Versuch eine Standard App für den Kalender auszuwählen erzeugt bei mir die folgende Fehlermeldung im Store " ...
  1. #1
    norwenkel
    kennt sich schon aus

    Kalender App ist nicht als Standart App im Store festlegbar

    Guten Morgen,

    der Versuch eine Standard App für den Kalender auszuwählen erzeugt bei mir die folgende Fehlermeldung im Store " Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse".
    Hmmm... das sollte meiner Meinung nach so nicht sein. (Als Standard App für Email(s) habe ich Outlook auswählen können.)

    Hilfestellungen und/oder Erklärungen wären super.

    Gruss

    Norbert


    PS. Da Phänomen tritt ebenso auf, wenn ich die von Microsoft vorgegebene Zuordnung als Standard anwähle
    Geändert von norwenkel (08.08.2015 um 10:14 Uhr)

  2. #2
    norwenkel
    kennt sich schon aus

    AW: Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse

    Nachtrag: Bei einem auf win 10 ge-updateten Surface Pro 2 Rechner tritt das gleiche Phänomen auf.

    Anbei der Screenshot bevor die o.g. Meldung des Stores auftritt. Auch das heute update der Mail/Kalender App brachte keine Änderung.


    Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse-einstellungen_1.jpg

    Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse-einstellungen_2.jpg

    Könnt Ihr an dieser Stelle expliziert eine Standard App auswählen?

    Gruss

    Norbert
    Geändert von norwenkel (08.08.2015 um 10:33 Uhr)

  3. #3
    Super-Ralf
    nicht mehr wegzudenken Avatar von Super-Ralf

    AW: Suche nach "windows.appointmentsprovider.addappointment" ergab keine Ergebnisse

    Das Problem habe ich auch. Es gab schon einen Thread dazu:

    http://www.drwindows.de/windows-10-d...-kalender.html

    Bei mir kommt im Store die selbe Meldung.

Ähnliche Themen

  1. [gelöst] nach Upgrade: Windows 10 "denkt" es hätte keine Internetverbindung.
    Von juldrew im Forum Windows 10 Desktop
    Antworten: 0
    Letzter Beitrag: 30.07.2015, 14:53
  2. Antworten: 5
    Letzter Beitrag: 04.11.2011, 16:41
  3. System: Windows-Suche: "Weitere Ergebnisse anzeigen" zeigt nur "X search:query=..."
    Von Greeny77 im Forum Windows 7 allgemein
    Antworten: 2
    Letzter Beitrag: 19.02.2010, 11:37
  4. Keine deutschen Ordnernamen mehr (hier: "Users" statt "Benutzer")
    Von Franky-Boy im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 25.08.2008, 13:36
  5. [gelöst] Vista findet unter "Suche" keine cmd.exe
    Von ronni im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 14.04.2008, 00:28

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162