Ergebnis 1 bis 4 von 4
Thema: Nach Windows 10 Update Startproblem Moin zusammen. Gestern von Win7 auf 10 upgedatet. Zunächst alles problemlos inst. Heute morgen neu gestartet und beim Hochfahren folgendes ...
  1. #1
    Greskamp
    Herzlich willkommen

    Nach Windows 10 Update Startproblem

    Moin zusammen.
    Gestern von Win7 auf 10 upgedatet. Zunächst alles problemlos inst. Heute morgen neu gestartet und beim Hochfahren folgendes Probl.

    Notebook fährt bis zur Anforderung des Kennworts zügig hoch.
    Nach Kennworteingabe geht der Startvorgang weiter,
    dann Hinweis mein Fotostream kann nicht aktualisiert werden
    dann versucht das Notebook sich scheinbar in irgendwas einzuwählen oder weiter hochzufahren
    Bildschirm und Taskleiste unten blinken ca. 10 mal dann wird der Versuch unterbrochen und nach ca. 1 Minute geht es von vorne los. Wenn unterbrochen ist kann ich über das Win. Symb. unten Links auch nicht zugreifen und Veränderungen einstellen.
    Internett ist verbunden und auf dem icloud symol unten in der Taskleiste ist ein ! Zeichen zu sehen. ich vermute das dort das Problem liegt!?
    Danke für die Hilfe
    Gruß
    Willi

  2. #2
    Super-Ralf
    nicht mehr wegzudenken Avatar von Super-Ralf

    AW: Nach Win 10 update Startproblem

    Meinst du die iCloud von Apple?

  3. #3
    Greskamp
    Herzlich willkommen

    AW: Nach Win 10 update Startproblem

    ja, genau die

  4. #4
    Super-Ralf
    nicht mehr wegzudenken Avatar von Super-Ralf

    AW: Nach Windows 10 Update Startproblem

    Also bei mir läuft iCloud, kannst du das Programm im abgesicherten Modus deinstallieren?

    Abgesicherten Modus in Windows 10 starten Deskmodder Wiki

Ähnliche Themen

  1. [gelöst] Startproblem mit Windows 8.1 Pro
    Von Black_Devil_ im Forum Windows 8 und Windows RT
    Antworten: 8
    Letzter Beitrag: 05.06.2015, 19:13
  2. System: Windows 7 Startproblem
    Von paulxxl im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 01.03.2012, 21:42
  3. System: Windows 7 64 Bit Startproblem
    Von proxyl im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 27.10.2011, 18:31
  4. Frage: [gelöst] Startproblem nach Änderung der Boot.ini
    Von illumination im Forum Windows sonstige
    Antworten: 6
    Letzter Beitrag: 18.09.2011, 10:14
  5. Antworten: 3
    Letzter Beitrag: 17.12.2010, 18:25

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162