Ergebnis 1 bis 8 von 8
Thema: Energiesparmodus geht nicht? Hallo, hatte vorher 8.1 installiert und da ging der energiesparmodus aber seit win10 kann ich machen was ich will er ...
  1. #1
    Mario4774
    Herzlich willkommen

    Frage Energiesparmodus geht nicht?

    Hallo,

    hatte vorher 8.1 installiert und da ging der energiesparmodus aber seit win10 kann ich machen was ich will er stellt sich nicht meghr automatisch ab.

    Woran könnte das liegen?

    Lg Mario

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Energiesparmodus geht nicht?

    Gegenfrage: Welche Einstellungen hast du denn ausgewählt, um welchen Computer handelt es sich?

  3. #3
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Energiesparmodus geht nicht?

    Ein amoklaufender Prozeß wie der Runtimebroker?
    Dann ist nat auch die Last im Leerlauf auffällig.

  4. #4
    Mario4774
    Herzlich willkommen

    AW: Energiesparmodus geht nicht?

    SiSoftware Sandra

    Nr
    Hostname : DESKTOP-VVG19BV
    Arbeitsgruppe : WORKGROUP

    System
    Modell : ECT
    Serialnummer : 132****
    Gehäuse : GigaByte Desktop
    Mainboard : GigaByte GA-970A-UD3
    System BIOS : Award (OEM) F6 05/30/2012
    Gesamtspeicher : 8GB DIMM DDR3

    Prozessor(en)
    Prozessor : AMD FX(tm)-8120 Eight-Core Processor (4M 8T 4GHz, 2.22GHz IMC, 4x 2MB L2, 8MB L3)
    Sockel/Slot : AM2r2/AM3

    Chipsatz
    Speichercontroller : AMD F15 (Orochi) CPU HT Hub 2x 1.21GHz (2.42GHz), 8GB DIMM DDR3 1.62GHz 64-bit

    Speichermodul(e)
    Speichermodul : Corsair CM3B8G2C1600L11 8GB DIMM DDR3 PC3-12800U DDR3-1600 (11-11-11-30 5-41-12-6)

    Grafiksystem
    Monitor : Philips 190CW (1600x1200, 18.6")
    Grafikkarte : NVIDIA GeForce GTX 660 (5CU 960SP SM5.0 1GHz/1.23GHz, 384kB L2, 2GB 6.11GHz 192-bit, PCIe 2.00 x16)

    Grafikprozessor
    OpenCL GP-Prozessor : NVIDIA GeForce GTX 660 (960SP 5C 1GHz/1.23GHz, 384kB L2, 2GB 6.11GHz 192-bit)
    Compute Shader Prozessor : NVIDIA GeForce GTX 660 (960SP 5C 1GHz/1.23GHz, 384kB L2, 2GB 6.11GHz 192-bit)
    CUDA GP-Prozessor : NVIDIA GeForce GTX 660 (960SP 5C 1GHz/1.23GHz, 384kB L2, 2GB 6.11GHz 192-bit)

    Physische Speichergeräte
    Seagate ST1000DM003-1CH162 (1TB, SATA600, 3.5", 7200rpm) : 932GB (C (D (E (F
    TSSTcorp CDDVDW SH-224BB (SATA150, DVD+-RW, CD-RW, 2MB Cache) : k.A. (G

    Logischer Speichergeräte
    Festplatte : 350MB (NTFS)
    Programme (D : 40GB (NTFS) @ Seagate ST1000DM003-1CH162 (1TB, SATA600, 3.5", 7200rpm)
    Spiele (E : 490GB (NTFS) @ Seagate ST1000DM003-1CH162 (1TB, SATA600, 3.5", 7200rpm)
    Downloads (F : 301GB (NTFS) @ Seagate ST1000DM003-1CH162 (1TB, SATA600, 3.5", 7200rpm)
    Festplatte (C : 90GB (NTFS) @ Seagate ST1000DM003-1CH162 (1TB, SATA600, 3.5", 7200rpm)
    CD-ROM/DVD (G : k.A. @ TSSTcorp CDDVDW SH-224BB (SATA150, DVD+-RW, CD-RW, 2MB Cache)

    Peripherie
    LPC Hub Controller 1 : ATI (AMD) IXP SB600/700/800 SMBUS Controller
    LPC Hub Controller 2 : ATI (AMD) SB700/800 LPC host controller
    LPC Legacy Controller 1 : ITE IT8720F
    Audio Gerät : Gigabyte IXP SB600 High Definition Audio Controller
    Audio Codec : VIA 0441
    Audio Gerät : CardExpert Tech GK106 HDMI Audio Controller
    Audio Codec : nVidia GeForce 6800 [NV40.1]
    Serielle Port(s) : 1
    Laufwerkscontroller : Gigabyte SB700/800 SATA Controller [IDE mode]
    Laufwerkscontroller : Gigabyte SB700/800 IDE
    USB Controller 1 : Gigabyte SB700/800 USB OHCI0 Controller
    USB Controller 2 : Gigabyte SB700/800 USB EHCI Controller
    USB Controller 3 : Gigabyte SB700/800 USB OHCI0 Controller
    USB Controller 4 : Gigabyte SB700/800 USB EHCI Controller
    USB Controller 5 : Gigabyte SB700/800 USB OHCI2 Controller
    USB Controller 6 : Gigabyte SB700/800 USB OHCI0 Controller
    USB Controller 7 : Gigabyte SB700/800 USB EHCI Controller
    USB Controller 8 : Gigabyte Etron USB 3.0 Extensible Host Controller
    FireWire/1394 Controller 1 : Gigabyte VIA VT6308 1394 OHCI Controller
    System SMBus Controller 1 : ATI SB800 SMBus

    Drucker- und Faxgeräte
    Drucker : Microsoft XPS Document Writer v4 (600x600, Farbwiedergabe)
    Drucker : Microsoft Print To PDF (600x600, Farbwiedergabe)
    Drucker : HP Officejet 4500 G510g-m Class Driver (1200x1200, USB, Farbwiedergabe)
    Fax : Microsoft Shared Fax Driver (200x200)

    Scanner und Kameras
    Scanner : Hewlett-Packard Officejet 4500 G510g-m (Scanner, 2400x2400, USB)

    Netzwerkdienste
    Netzwerkadapter : Bluetooth Device (Personal Area Network) (Ethernet)
    Netzwerkadapter : Realtek PCIe GBE Family Controller (Ethernet)
    Netzwerkadapter : Realtek PCI GBE Family Controller (Ethernet, 1Gbps)

    Betriebssystem
    Windowssystem : Microsoft Windows 8.1 Professional 6.03.9600
    Kompatibel mit Plattform : x64

  5. #5
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Energiesparmodus geht nicht?

    Das Bios ist etwas veraltet und es gibt jede Menge 'neuerer Treiber, auch Chipsatz, für das Board. Sind die auf dem neuesten Stand?
    GIGABYTE - Mainboard - Socket AM3+ - GA-970A-UD3 (rev. 1.0/1.1)

  6. #6
    Mario4774
    Herzlich willkommen

    AW: Energiesparmodus geht nicht?

    Weis ich ja leider nicht habe mich noch nie damit so vefasst.

    Und wie genau stelle ich das an neue treiber dafur zu installieren.

    Nicht das ich was falsch mache.

    Lg mario

  7. #7
    Smartlatin
    nicht mehr wegzudenken

    AW: Energiesparmodus geht nicht?

    Gehe über die Systemsteuerung in den Geräte Manager und öffne z.B. Grafikkarte und drück auf den Button Treiber aktualisieren. So gehst Du von einem zum anderen

  8. #8
    Mario4774
    Herzlich willkommen

    AW: Energiesparmodus geht nicht?

    Die treiber von der graka sind schon aktuell

Ähnliche Themen

  1. Frage: Energiesparmodus nicht immer
    Von Hochtoener im Forum Windows 8 und Windows RT
    Antworten: 1
    Letzter Beitrag: 23.01.2014, 18:06
  2. Frage: [gelöst] Energiesparmodus nicht anwählbar
    Von Chillahkalle im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 04.03.2011, 16:12
  3. System: Energiesparmodus funktioniert nicht mehr
    Von black_sheep im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 16.08.2010, 19:06
  4. Grafikkarte: nVidia 8800GTS 512 geht sofort in den Energiesparmodus
    Von zyxcom im Forum Hardware & Treiber
    Antworten: 8
    Letzter Beitrag: 11.10.2008, 22:42
  5. Ruhezustand+ Energiesparmodus funktionieren nicht
    Von mountaindreamer im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 24.03.2008, 20:42

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162