Ergebnis 1 bis 3 von 3
Thema: Windows erkennt keine Internet/WLAN-Verbindung obwohl online Hallo zusammen, habe vor ein paar Tagen Win 10 installiert, und habe jetzt ein Problem mit dem erkennen des Internetzugangs. ...
  1. #1
    Andramantis
    Erster Beitrag

    Windows erkennt keine Internet/WLAN-Verbindung obwohl online

    Hallo zusammen,

    habe vor ein paar Tagen Win 10 installiert, und habe jetzt ein Problem mit dem erkennen des Internetzugangs.

    In jeglichem Browser (Mozilla, Chrome, Edge) komme ich ohne Probleme ins Internet, aber irgendwie erkennt Windows den WLAN-Zugang nicht. Es zeigt auch in den Einstellungen unter Netzwerkverbindungen keine WLAN Optionen an.

    Die Konstellation ist ein Fritz WLAN-Stick an meinem Rechner und dieser kommuniziert mit dem Speedport.

    Am Netzwerkadapter ist nichts angeschlossen

    Vielleicht hat jemand einen Rat für mich?

    Vielen Dank





    Microsoft Windows [Version 10.0.10240]
    (c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.


    G:\Users\Joachim>ipconfig/all

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : Joachim-PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein
    DNS-Suffixsuchliste . . . . . . . : Speedport_W_724V_Typ_A_05011603_00_003

    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Atheros L1 Gigabit Ethernet 10/100/1000Base-T Controller
    Physische Adresse . . . . . . . . : 00-1E-8C-33-86-48
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Drahtlos-LAN-Adapter WiFi:

    Verbindungsspezifisches DNS-Suffix: Speedport_W_724V_Typ_A_05011603_00_003
    Beschreibung. . . . . . . . . . . : FRITZ!WLAN USB Stick N 2.4
    Physische Adresse . . . . . . . . : 00-1F-3F-0E-4F-6C
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv4-Adresse . . . . . . . . . . : 192.168.2.104(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Dienstag, 18. August 2015 12:02:53
    Lease läuft ab. . . . . . . . . . : Dienstag, 8. September 2015 12:02:52
    Standardgateway . . . . . . . . . : 192.168.2.1
    DHCP-Server . . . . . . . . . . . : 192.168.2.1
    DNS-Server . . . . . . . . . . . : 192.168.2.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter isatap.Speedport_W_724V_Typ_A_05011603_00_003:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix: Speedport_W_724V_Typ_A_05011603_00_003
    Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Teredo Tunneling Adapter
    Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:79fd:2400:2862:b02f:a09c(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::2400:2862:b02f:a09c%10(Bevorzugt)
    Standardgateway . . . . . . . . . : ::
    DHCPv6-IAID . . . . . . . . . . . : 218103808
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-E1-AC-4F-00-1E-8C-33-86-48
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert

    G:\Users\Joachim>

  2. #2
    M.atze
    gehört zum Inventar

    AW: Windows erkennt keine Internet/WLAN-Verbindung obwohl online

    Hallo,

    schau dir diesen Blogartikel von GBorn an:
    Windows 8.1: Keine Internetverbindung bei AVM WLAN Stick N | Borns IT- und Windows-Blog

    MfG
    Matthias

  3. #3
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Windows erkennt keine Internet/WLAN-Verbindung obwohl online

    Muß ne DFÜ-Netzwerkverbindung sein, vllt sogar mit einem Tunnelprotokoll, sodaß nicht mal der Router merkt, daß da was durch geht. Ich glaube Isatap ist der Packettreiber.
    Vllt ist der Router auch im Modem- oder Bridgemodus, was nur solche Verbindungen, und nur eine zur gleichen Zeit, zuläßt.

Ähnliche Themen

  1. [gelöst] Keine LAN-/WLAN-Verbindung zu Router und ins Internet
    Von John22 im Forum Windows 7 allgemein
    Antworten: 10
    Letzter Beitrag: 15.07.2015, 21:35
  2. Browser geht nicht ins Internet obwohl Verbindung ist
    Von Monkee im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 01.01.2015, 17:25
  3. Keine WLAN Verbindung auf Windows 8
    Von seekrampf im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 26.12.2012, 14:49
  4. Netzwerk/Internet: Keine Verbindung via WLAN ins Internet
    Von MrElLobo im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 22.12.2011, 20:54
  5. WLAN wird erkannt, aber keine Verbindung zum Internet
    Von bfs1234 im Forum Programme und Tools
    Antworten: 5
    Letzter Beitrag: 29.10.2007, 16:56

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162