Ergebnis 1 bis 6 von 6
Thema: Automatische Wiedergabe funktioniert nicht mehr Hallo Nach dem Upgrade auf W10 funktioniert die Funktion >Automatische Wiedergabe / Jedes mal nachfragen< nicht mehr obwohl ich in ...
  1. #1
    chrizzach
    Erster Beitrag

    Automatische Wiedergabe funktioniert nicht mehr

    Hallo

    Nach dem Upgrade auf W10 funktioniert die Funktion >Automatische Wiedergabe / Jedes mal nachfragen< nicht mehr obwohl ich in den Einstellungen die Standartwerte "Jedes mal nachfragen" gesetzt habe.
    Kann mir bitte jemand weiterhelfen? Danke!

  2. #2
    RueDaguerre
    Erster Beitrag

    AW: Automatische Wiedergabe funktioniert nicht mehr

    Hallo, ich habe leider genau das gleiche Problem.
    Kann jemand helfen?

  3. #3
    volkeru
    kennt sich schon aus

    AW: Automatische Wiedergabe funktioniert nicht mehr

    Ich habe auch dieses Problem!

    Wenn ich z.B. eine SD-Karte in den Kartenleser einlege, erscheint im Info-Center (Sprechblase rechts unten) der Hinweis:

    "Tippen sie hier, um eine Aktion für Wechseldatenträger auszuwählen". Klicke ich da drauf, passiert gar nichts. Eigentlich sollte aber ein Auswahlmenü erscheinen, wie es in diesem Beitrag hier dargestellt ist. Das kam bei mir auch mal, aber seit einigen Tagen kommt es nicht mehr. Ist vielleicht ein Windows Update schuld? Die Gruppenrichtlinien habe ich auch schon überprüft (geht nur bei der Pro Version), aber dort behindert nichts die automatische Wiedergabe. Unter "Systemsteuerung\Alle Systemsteuerungselemente\Automatische Wiedergabe" habe ich überall eingestellt "Jedes Mal nachfragen", aber auch das bringt nix. Denn nachgefragt wird ja, aber wenn man auf die Nachfrage klickt, passiert eben nichts! Ist das bei euch auch so?

    Wie ich las, kann das Problem mit VMware zusammenhängen, das ich installiert habe. Habt ihr auch VMware installiert?
    Geändert von volkeru (18.08.2015 um 22:22 Uhr)

  4. #4
    Uwi58
    gehört zum Inventar Avatar von Uwi58

    AW: Automatische Wiedergabe funktioniert nicht mehr

    Hallo, ich hatte nach der Upgrade auch diverse Einstellungsprobleme, weil nicht nur Programme und Daten übernommen werden, sondern eben die alte Einstellung vom PC. Cleaninstallation hat Abhilfe geschafft. Viele Einstellungen befinden sich nun auch andere Stelle und Sachen sind aus der Systemsteuerung verschwunden. Da hilft nur forschen und ruhig Blut.

  5. #5
    volkeru
    kennt sich schon aus

    AW: Automatische Wiedergabe funktioniert nicht mehr

    Ich bin mir nicht so sicher, dass es was mit der Installation zu tun hat, denn am Anfang, direkt nach dem Upgrade von Windows 8.1 funktionierte es ja mal! Außerdem habe ich noch ein ganz nacktes, neu aufgesetztes Windows 10 Home in einer virtuellen Maschine (VMware) und das zeigt GENAU DAS SELBE Verhalten!

    Bei Avira Antivirus als auch bei Kaspersky gibt es zudem eine Option "Autorun blockieren" in den Einstellungen, die das Dialogfeld angeblich blockieren sollen. Ich habe bei Avira diese Option ausgeschaltet, aber es hat auch nichts gebracht. Wer weiß, wer oder was da den Autorun-Dialog noch blockiert...
    Geändert von volkeru (19.08.2015 um 00:56 Uhr)

  6. #6
    volkeru
    kennt sich schon aus

    AW: Automatische Wiedergabe funktioniert nicht mehr

    Hmmm, habt ihr das Problem gelöst, oder warum sagt keiner mehr was? Ein Freund von mir hat sein Windows 10 gerade neu installiert und genau das selbe Problem! Es kommt keine Nachfrage eim Einlegen eines Datenträgers, obwohl es so eingestellt ist. Offenbar handelt es sich da um einen (von vielen) Fehler(n) bei Windows 10.

Ähnliche Themen

  1. [gelöst] Automatische Wiedergabe bei Anschluss einer USB-Festplatte funktioniert nicht
    Von Dosenfutter im Forum Windows 7 allgemein
    Antworten: 7
    Letzter Beitrag: 09.12.2014, 15:16
  2. [gelöst] Bei Windows 8.1 funktioniert der automatische Standbye nicht mehr
    Von MyLife im Forum Windows 8 und Windows RT
    Antworten: 11
    Letzter Beitrag: 29.11.2013, 22:44
  3. [gelöst] Einstellung für automatische Wiedergabe funktioniert nicht
    Von demo123 im Forum Windows Vista allgemein
    Antworten: 38
    Letzter Beitrag: 03.06.2012, 11:48
  4. System: Automatische Wiedergabe funktioniert nicht mehr
    Von rolf58hagen im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 07.03.2012, 07:02
  5. Die Einstellung für automatische Updates funktioniert nicht mehr
    Von senior84 im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 23.07.2009, 13:36

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162