Ergebnis 1 bis 5 von 5
Danke Übersicht1Danke
  • 1 Post By dominikahmetaj
Thema: Es ist kein Audioaugabegerät installiert ? Seit einigen Stunden wird mir ein kleines rotes x neben dem Tonsymbol angezeigt dazu der Text '' Es ist kein ...
  1. #1
    dominikahmetaj
    Herzlich willkommen

    Unglücklich Es ist kein Audioaugabegerät installiert ?

    Seit einigen Stunden wird mir ein kleines rotes x neben dem Tonsymbol angezeigt dazu der Text '' Es ist kein Audioausgabegerät installiert ''. Im Gerätemanager wird auch keins angezeigt. Auch wird mir nicht angezeigt neue Treiber zu installieren. Habe dann mal meine Kopfhörer angeschlossen und das x war weg und die Kopfhörer werden nun auch im Gerätemanager angezeigt doch leider auch kein Ton. Ich hoffe ihr könnt mir helfen ich verzweifle grade Habe ein Lenovo Notebook mit Windows 10 falls es irgendwie weiterhilft.

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Es ist kein Audioaugabegerät installiert ?

    Hallo dominikahmetaj und Willkommen

    Ist denn im Gerätemanager auch kein unbekanntes Gerät zu finden ?

    und ein paar mehr Angaben zum Laptop wären jetzt sehr hilfreich

  3. #3
    dominikahmetaj
    Herzlich willkommen

    AW: Es ist kein Audioaugabegerät installiert ?

    Kann kein unbekanntes Gerät entdecken :/
    Was für Infos brauchst du denn ?
    Ist der Lenovo G50-70 Modellnummer 20351
    CPU Intel Core i3 4030U 1.9 G
    (Grafikkarte) Intel HD Graphics 4400

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Es ist kein Audioaugabegerät installiert ?

    Dann installiere einfach mal den Audiotreiber von hier

    http://support.lenovo.com/us/en/products/laptops-and-netbooks/lenovo-g-series-laptops/g50-70-notebook-lenovo

    gebe dazu an welches System und Kategorie

  5. #5
    dominikahmetaj
    Herzlich willkommen

    AW: Es ist kein Audioaugabegerät installiert ?

    OMG Vielen Herzlichen Dank <3
    Hatte schon gedacht brauch nen neuen Laptop Ohhhh so erleichtert
    Henry E. bedankt sich.

Ähnliche Themen

  1. [gelöst] Nach Windows 10 Upgrade Fehler: es ist kein Audiowiedergabegerät installiert
    Von FrankRenz im Forum Windows 10 Desktop
    Antworten: 9
    Letzter Beitrag: 25.08.2015, 14:42
  2. Installation: Kein Sound mehr: Es ist kein Audioausgabegerät installiert
    Von Lavdim96 im Forum Windows 8 und Windows RT
    Antworten: 4
    Letzter Beitrag: 26.12.2012, 11:34
  3. Es ist kein Audiogerät installiert.
    Von G4M1NG im Forum Hardware & Treiber
    Antworten: 11
    Letzter Beitrag: 05.08.2012, 22:31
  4. Windows 7 32Bit Es ist kein Audioausgabegerät installiert
    Von magicss im Forum Hardware & Treiber
    Antworten: 7
    Letzter Beitrag: 29.05.2012, 20:42
  5. Frage: [gelöst] Soundproblem: Es ist kein Ausgabegerät installiert
    Von Heribert im Forum Hardware & Treiber
    Antworten: 15
    Letzter Beitrag: 25.03.2011, 08:22

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163