Ergebnis 1 bis 3 von 3

Thema: Benutzerkonto , irgendwas stimmt nicht

  1. #1
    franko1
    treuer Stammgast

    Benutzerkonto , irgendwas stimmt nicht

    Hallo,
    ich bin seit gefühlt einer Woche am probieren.Leider komme ich nicht weiter.
    Problem: Ich bin am PC mit einen lokalen Konto angemeldet.
    Im Windows Store habe ich mein Live Konto von der XBOX hinterlegt.
    Bisher hat auch alles super funktioniert. Ich konnte Apps laden und auch die Xbox App hat funktioniert.
    Nun kann ich aber keine Apps mehr aus dem Store laden und auch die Anmeldung in der Xbox App funktioniert nicht mehr.Im Appstore bekomme ich als Fehlermeldung : 0x80860007.
    Außerdem kommt folgende Meldung beim Versuch mich mit meinen LiveKonto beim Appstore einzuloggen:
    siehe Bild.Bei klick auf weiter kommt die Meldung " Es ist ein Fehler aufgetreten".
    Bei der Xbox App u.a. : 0x3fb.
    Ich habe alles probiert was mir eingefallen ist.
    Am Schluss ein Image ( Stand nach Cleaninstall ohne Programme) zurückgespielt.
    Ohne Erfolg.
    Über den Browser kann ich mich in mein Live Konto einloggen.Keine Probleme.
    Seltsamerweise kann ich mein lokales Konto auch nicht mehr in ein Microsoft Konto wandeln.
    Ich vermute das mein PC nicht für mein Microsoft Konto autorisiert ( oder so ähnlich ) ist.
    In meinen Microsoft Konto ( über dem Browser aufgerufen) stand bei Geräte "PC".
    Dieses habe ich allerdings gelöscht ( da es ja sowieso nicht funktionierte).
    Kann das damit zusammenhängen und wie kann ich meinen PC wieder mit meinen Konto "paaren".

    Danke für Hilfe
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Benutzerkonto , irgendwas stimmt nicht-bild.png  

  2. #2
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Benutzerkonto , irgendwas stimmt nicht - Hilfe !!!!!!!!

    Ich würde ein neues Microsoftkonto für das gesamte Windows 10 System eröffnen,dann hast du keine Probleme mehr mit Einzelanmeldungen.

  3. #3
    franko1
    treuer Stammgast

    AW: Benutzerkonto , irgendwas stimmt nicht

    Ich konnte das Proble nur lösen, indem ich Windows neu installiert habe ( leider mit einem anderen Problem : Runtime Broker ).
    Selbst ein Image auf dem Stand wo ich mich mit meinem Konto einloggen konnte, funktionierte nicht mehr !
    Kann ich nicht nachvollziehen warum.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •