Ergebnis 1 bis 13 von 13
Thema: Fehler bei der Benutzeranmeldung Hallo liebe Community, ich habe seit einem fehlgeschlagenem Windows 10 Update das Problem, dass ich mit meinem Benutzerkonto nicht mehr ...
  1. #1
    Klasnic159
    bekommt Übersicht

    Fehler bei der Benutzeranmeldung

    Hallo liebe Community,

    ich habe seit einem fehlgeschlagenem Windows 10 Update das Problem, dass ich mit meinem Benutzerkonto nicht mehr in mein Windows gelange. Nach der Passworteingabe dauert es circa 15 Minuten bis ich die Meldung erhalte dass es einen Fehler bei der Benutzeranmeldung gab. Manchmal mit darauffolgendem Bluescreen, mal auch ohne.

    Das Problem ist, dass dieser Benutzeraccount der einzige Account ist.

    Ich habe mich schon im Netz erkundigt und einen Tipp befolgt in dem man die Werte einer .bak Datei im regedit ändern muss. Dies blieb jedoch erfolglos.

    Hat jemand noch eine Idee wie ich an meine Daten gelange, denn ein Verlust wäre fatal.

    Vielen Dank schon einmal im Voraus

  2. #2
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Fehler bei der Benutzeranmeldung

    Hallo Klasnic159,

    bevor du jetzt weiter machst, erst mit einer Linux-Live-DVD den PC booten und die Eigenen Dateien auf auf ein externes Medium sichern.

    ch habe mich schon im Netz erkundigt und einen Tipp befolgt in dem man die Werte einer .bak Datei im regedit ändern muss. Dies blieb jedoch erfolglos.
    Wenn du dich nicht anmelden kannst, wie kommst du an die Registry? Und was hast du da geändert?

  3. #3
    pliii
    kennt sich schon aus

    AW: Fehler bei der Benutzeranmeldung

    Hallo,

    Du hast wahrscheinlich unter ProfileList in der Registry das Profill mit 0000 oder 0001 am ende mit dem .bak editiert oder?
    Das hilft eigtl nur wenn der Benutzer Profildienst nicht auf das Profil zugreifen kann (aufgrund falscher Parameter)

    Zu deinem Aktuellen Problem kann ich mich nur Anschliessen: BACKUP anfertigen!

    Ich würde vermuten das beim Upgrade ein Fehler bei der Migration des Benutzers geschehen ist und er das Profil nicht aus dem
    Windows.old Verzeihnis zurück ins "Benutzer" oder "User" verzeichnis Kopieren konnte.

    Hast du ein Windows ein Windows 7 Home gehabt vorher?

    LG Phil


    ***EDIT: Falls du die Möglichkeit hast die genaue Fehlermeldung zu Posten wäre das super oder nen screenshot

  4. #4
    Klasnic159
    bekommt Übersicht

    AW: Fehler bei der Benutzeranmeldung

    Hallo und danke schon einmal für die Hinweise:

    "Fehler bei der Anmeldung des Diensts "Benutzerprofildienst". Das Benutzerprofil kann nicht geladen werden." ...ist die genaue Fehlermeldung.

    In die registry bin ich gekommen über die erweiterte Starthilfe. Dort gibt es das Tile "Kommandoeingabe" wo ich regedit eingab.

    Genau, ich habe eben diese .bak Datei editiert ohne Erfolg.

    Ich brenne mir gerade eine Knoppix Linux DVD und hoffe dass die gemeint ist. Ich habe bisher leider keine Erfahrungen mit Linux gemacht. Soweit ich es verstanden habe, kann ich über die DVD dann an meine Daten gelangen, um sie auf eine externe Festplatte zu ziehen?

    Edit: Vorher hatte ich Windows 8.1 und habe von dort aus mit dem Installationsassistenten Windows 10 installiert.

  5. #5
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: Fehler bei der Benutzeranmeldung

    Genau so ist es

  6. #6
    Klasnic159
    bekommt Übersicht

    AW: Fehler bei der Benutzeranmeldung

    Ohje, hatte es auf DVD gebrannt und auch im BIOS die Priorität auf Boot vom CD Laufwerk geändert, jedoch hat dies nichts bewirkt. Eine Windows 10 .iso wurde vorher auch schon nicht erkannt. Was jetzt?

  7. #7
    Angelwings
    nicht mehr wegzudenken Avatar von Angelwings

    AW: Fehler bei der Benutzeranmeldung

    Ist die DVD auch als bootable gebrannt worden?

  8. #8
    Klasnic159
    bekommt Übersicht

    AW: Fehler bei der Benutzeranmeldung

    Das kann ich gar nicht sagen. Ich habe die .iso einfach gebrannt. Mit einem USB Stick habe ich es auch erfolglos versucht.

    Wie genau erkenne ich denn bzw. brenne ich eine bootfähige DVD?

  9. #9
    Jogihck
    gehört zum Inventar Avatar von Jogihck

    AW: Fehler bei der Benutzeranmeldung

    Wie hast Du sie "einfach gebrannt", mit welchem Programm.
    Wurde der USB Stick vorbereitet und als Bootfähig gebrannt?
    Beschreibe mal bitte wie Du genau vorgegangen bist.
    Handelt es sich um einen Laptop oder einen Desktop PC, BIOS oder UEFI ?

  10. #10
    Klasnic159
    bekommt Übersicht

    AW: Fehler bei der Benutzeranmeldung

    Ich habe die Windows 10 .iso gedownloadet und einfach mit CD Burner XP auf CD gebrannt unter ".iso CD erstellen". Die Knoppix Datei habe ich ebenso gebrannt und auch einmal auf einen USB Stick gezogen. Nichts wurde erkannt. Wie man einen USB Stick bootfähig macht, weiß ich nicht.
    Es handelt sich um ein Acer Notebook. UEFI wird als BIOS als Priorität angezeigt. Man könnte es eventuell auf BIOS umstellen.

  11. #11
    Wolko
    Moderator Avatar von Wolko

    AW: Fehler bei der Benutzeranmeldung

    Hallo,
    so kann das nicht funktionieren.
    DVD einlegen Rechtsklick auf die ISO-Datei und dann auf Datenträger brennen auswählen
    Geschwindigkeit nicht schneller als 4fach, sonst kann es zu Fehlern kommen.

    Vor dem Neustart muss im BIOS unter Bootoptionen das DVD-Laufwerk an erster Stelle stehen!

    ot:
    ist´s so recht?
    Geändert von Wolko (09.10.2015 um 12:51 Uhr)

  12. #12
    Jogihck
    gehört zum Inventar Avatar von Jogihck

    AW: Fehler bei der Benutzeranmeldung

    Warum soll das nicht funktionieren?
    Ich habe meine sämtlichen ISO`s mit CD Burner XP gebrannt und alle funktionieren tadellos.
    Hier scheinen mir die BIOS/ UEFI Einstellungen im argen zu liegen.

    ( @ Wolko: mit fett schreiben und Großer Schrift wird das auch nicht besser, gehört sich nicht in einem Forum ) ot:===>schon besser
    Geändert von Jogihck (09.10.2015 um 13:15 Uhr)

  13. #13
    Klasnic159
    bekommt Übersicht

    AW: Fehler bei der Benutzeranmeldung

    Hallo liebe Leute, habe es tatsächlich geschafft Linux zu installieren. Das Problem war das UEFI eingestellt war. Nachdem ich auf BIOS umstellte hat es funktioniert.

    Wie komme ich denn nun an meine alten Dateien?

    Viele Grüße

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163