Ergebnis 1 bis 7 von 7
Danke Übersicht3Danke
  • 2 Post By kanga81
  • 1 Post By MSFreak
Thema: win startbutton funktioniert nicht (build10240) hi, ich hab mich auch in einem anderen forum angemeldet aber bisher noch keinen lösungsvorschlag erhalten, falls dieser überhaupt möglich ...
  1. #1
    kanga81
    Herzlich willkommen

    win startbutton funktioniert nicht (build10240)

    hi,

    ich hab mich auch in einem anderen forum angemeldet aber bisher noch keinen lösungsvorschlag erhalten, falls dieser überhaupt möglich ist.

    ich bin eher jemand der sich nicht sonderlich auskennt und habe nach ca 3 monaten ständigem nerven der win 10 anzeige dieses installiert.

    leider musste ich feststellen das die hälfte hier nicht funktioniert.

    ich kann links unten den windows button nicht benutzen (keine reaktion)
    lupe daneben ohne reaktion
    such funktion im contex menu auch ohne funktion
    anzeige mit den apps, 4 von links geht nicht
    datum umstellen geht nicht,
    bei fire fox speichert er keine einstellungen und fragt jedesmal nach standart browser, schon x mal als standart eingestellt,
    stellt andauernd die tastatur auf englisch....
    ich komme nicht zu den einstellungen wie manche beschreiben um gewisse dinge machen zu können wie zb: zurück auf win 8 stellen (sollte ja innerhalb 30 tage nach upgrade funktionieren)
    win+i funktioniert auch nicht damit ich in die einstellungen komme

    kann mir da bitte jemand helfen??

    ich würde gerne das 8.1 wieder zurück denn das hier ist ja nur zum ärgern wenn das so halbherzig läuft...

    lg
    kanga

  2. #2
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: win startbutton funktioniert nicht (build10240)

    Hallo kanga81
    All diese Fehler scheinen auf eine einzige Ursache zurückzuführen zu sein. Nach einem Upgrade auf Windows 10,werden erst mal noch eine ganze Menge Updates runtergeladen und installiert.Das kann (wie bei mir) Stunden dauern.Erst danach ist Windows 10 voll funktionsfähig. Eventuell muss man noch den einen oder anderen Treiber des Herstellers installieren.Zb. die Chipsätze. Dann wird Windows 10 automatisch aktiviert wenn du online bist. Auch im Windows Store werden noch etwa 20 App Updates fällig.
    Fazit: Gleich nach dem Upgrade braucht Microsoft einige Zeit um sich einzurichten. Diese Zeit solltest du auch online bleiben. Gruss
    Iskandar

  3. #3
    Jogihck
    gehört zum Inventar Avatar von Jogihck

    AW: win startbutton funktioniert nicht (build10240)

    Wurde vor dem Upgrade das Anti-Virenprogramm sauber deinstalliert?
    Diese sind mit am häufigsten als Ursache für, auch solche, Fehler mit anzusehen.

  4. #4
    kanga81
    Herzlich willkommen
    Zitat Zitat von Iskandar Beitrag anzeigen
    Hallo kanga81
    All diese Fehler scheinen auf eine einzige Ursache zurückzuführen zu sein. Nach einem Upgrade auf Windows 10,werden erst mal noch eine ganze Menge Updates runtergeladen und installiert.Das kann (wie bei mir) Stunden dauern.Erst danach ist Windows 10 voll funktionsfähig. Eventuell muss man noch den einen oder anderen Treiber des Herstellers installieren.Zb. die Chipsätze. Dann wird Windows 10 automatisch aktiviert wenn du online bist. Auch im Windows Store werden noch etwa 20 App Updates fällig.
    Fazit: Gleich nach dem Upgrade braucht Microsoft einige Zeit um sich einzurichten. Diese Zeit solltest du auch online bleiben. Gruss
    Iskandar

    Ich war ca 20 Stunden online. Nix hatte sich geändert. Bereits 20 auf und nieder gefahren. Den store kann ich nicht öffnen.. Heute ist der 3 Tag und keine Änderung.

    THX für deine antwort

    Zitat Zitat von Jogihck Beitrag anzeigen
    Wurde vor dem Upgrade das Anti-Virenprogramm sauber deinstalliert?
    Diese sind mit am häufigsten als Ursache für, auch solche, Fehler mit anzusehen.
    Ich hab den antvir installiert.

    Wenn ich deinstalliert sollte es dann funktionieren? Kann es am nachmittag dann machen.

    THX für deine antwort
    Geändert von Ari45 (14.10.2015 um 10:59 Uhr) Grund: Beiträge zusammengefügt

  5. #5
    Sven0403
    kennt sich schon aus

    AW: win startbutton funktioniert nicht (build10240)

    Bei mir hat nur eine Neuinstallation geholfen.

  6. #6
    kanga81
    Herzlich willkommen

    AW: win startbutton funktioniert nicht (build10240)

    Zitat Zitat von Jogihck Beitrag anzeigen
    Wurde vor dem Upgrade das Anti-Virenprogramm sauber deinstalliert?
    Diese sind mit am häufigsten als Ursache für, auch solche, Fehler mit anzusehen.
    problem erkannt!
    Avira hat blockiert, nach der deinstallation hat sich der computer upgedatet und die apps wurden ebenso konfiguriert! Sämtliche einstellungen funktionieren wieder.
    danke Problem gelöst
    MSFreak und Neutrina bedanken sich.

  7. #7
    MSFreak
    gehört zum Inventar Avatar von MSFreak

    AW: win startbutton funktioniert nicht (build10240)

    Bitte als gelöst markieren, Danke.
    kanga81 bedankt sich.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163