Ergebnis 1 bis 9 von 9
Danke Übersicht1Danke
  • 1 Post By Klabautermann
Thema: Videos werden nicht abgespielt Neues Problem mi Windows 10. Videos mit You Tube können angesehen werden. Selbsterstellte ( Seniorentreff von Senioren mit Forum, Seniorenchat ...
  1. #1
    Renrew10
    treuer Stammgast

    Videos werden nicht abgespielt

    Neues Problem mi Windows 10.
    Videos mit You Tube können angesehen werden. Selbsterstellte (Seniorentreff von Senioren mit Forum, Seniorenchat und Seniorenspielen - eigenen Videos) jedoch nicht.
    Kann ich bitte eine Tipp bekommen?
    Danke

  2. #2
    Klabautermann
    SSD Spezi ;-) Avatar von Klabautermann

    AW: Videos werden nicht abgespielt

    Renrew10
    Also unter Windows 10 laufen die
    eigenen Videos
    im IE und im Edge sauber ab.
    Im Edge Videos werden nicht abgespielt-video-2.jpg Im IE Videos werden nicht abgespielt-video-3.jpg

    Kann ich bitte eine Tipp bekommen?
    Gib uns mal einen Tipp mit welchem Browser du die
    eigenen Videos)
    nicht siehst.?
    Terrier! bedankt sich.

  3. #3
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Videos werden nicht abgespielt

    Meine eigenen Familienvideos,spielt bei mir die Systemapp "Movies&TV" ab( AVI und MOV Files.

  4. #4
    oldherbi
    bekommt Übersicht

    AW: Videos werden nicht abgespielt

    Hallo Iskandar
    Versuch es mit dem VCL Media Player.

  5. #5
    Renrew10
    treuer Stammgast

    AW: Videos werden nicht abgespielt

    Hallo.
    Vielen Dank für die Antworten.
    Bisschen komisch bei mir. Unter Edge wird ( bei seniorentreff... ) nur eine grüne Fläche angezeigt. Gehe ich rechte über Einstellungen
    auf den IE - läuft das Video. Nehme ich nur den IE = grüne Fläche.
    Zu guter letzt - Firefox spielt alles ab.
    Zum VLC - wie kann ich den integrieren, damit er die Videos abspielt? Standart-Apps - Einstellung hilft nicht

  6. #6
    Iskandar
    Lernt nie aus Avatar von Iskandar

    AW: Videos werden nicht abgespielt

    Ja danke, oldherbi.VLC würde ich jedem empfehlen,wenn er mehr will.Doch ich sagte ja,Die "Movie&TV App"spielt meine Videos ab. Mehr brauch ich nicht.Früher hab ich VLC gerne genutzt und denke es ist eine sehr gute Wahl.
    Iskandar

  7. #7
    Renrew10
    treuer Stammgast

    AW: Videos werden nicht abgespielt

    Nochmal einen Beitrag oder Frage.
    Auf meinem Laptop habe ich weder mit Edge, noch mit IE Probleme. Liegt der Fehler dann eventuell in der Hardware?

  8. #8
    Atwood
    gehört zum Inventar

    AW: Videos werden nicht abgespielt

    Nein, wohl eher an der Software da du ja mit dem IE durch Edge schauen kannst einzeln aber nicht.

    Einen Hardware Defekt würde ich deshalb ausschließen.

    Manchmal können solche Fehler auch an den Sicherheitseinstellungen des Browsers liegen selbst schon miterlebt.

  9. #9
    Renrew10
    treuer Stammgast

    AW: Videos werden nicht abgespielt

    Richtig - ziemlich sicher, dass kein Hardware Fehler vorliegt. Nachdem Adobe Flash Player in den letzten Tagen einige Sicherheitsupdates gebracht hat, habe ich den Player deinstalliert. Mit Edge geht es zwar auch jetzt nur zu 50%, aber dafür mit dem IE.
    Ich danke für die Unterstützung

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163