Ergebnis 1 bis 3 von 3
Thema: Keine Internetverbindung mit Win7 Einen schönen Tag allerseits Wie man dem Titel wohl schon entnehmen kann habe ich mal wieder ein Problem mit dem ...
  1. #1
    Mr. Shield
    kennt sich schon aus

    Keine Internetverbindung mit Win7

    Einen schönen Tag allerseits

    Wie man dem Titel wohl schon entnehmen kann habe ich mal wieder ein Problem mit dem Internet. Ich habe keine Verbindung und dieses Mal erkennt es nicht einmal ein Netzwerk. Kabel stecken alle, am Pc ein Stockwerk oben drüber funktioniert auch alles einwandfrei und Wlan klappt auch.
    Bis letzte Woche Freitag ging alles und heute Abend klappt nichts mehr. Die Windows Problembehandlung kann keine Fehler beheben und sagt mir nur das es einen Fehler gibt.
    Hier sind ein paar Daten aus der Eingabeaufforderung die eventuell helfen:

    ping 8.8.8.8

    Ping wird ausgeführt für 8.8.8.8 mit 32 Bytes Daten:
    Zeitüberschreitung der Anforderung.
    Antwort von 192.168.178.23: Zielhost nicht erreichbar.
    Zeitüberschreitung der Anforderung.
    Zeitüberschreitung der Anforderung.

    Ping-Statistik für 8.8.8.8:
    Pakete: Gesendet = 4, Empfangen = 1, Verloren = 3
    (75% Verlust),


    tracert 8.8.8.8

    Routenverfolgung zu 8.8.8.8 über maximal 30 Abschnitte

    1 PC [192.168.178.23] meldet: Zielhost nicht erreichbar.

    Ablaufverfolgung beendet.


    ipconfig /all

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Ethernet-Adapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Intel(R) 82579V Gigabit Network Connectio
    n
    Physikalische Adresse . . . . . . : C8-9C-DC-FD-ED-A8
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::1d34:ab34:b19b:26c3%13(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.178.23(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Standardgateway . . . . . . . . . : 192.168.178.1
    DHCPv6-IAID . . . . . . . . . . . : 298360028
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-75-06-AA-C8-9C-DC-FD-ED-A8

    DNS-Server . . . . . . . . . . . : 192.168.178.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter Hamachi:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Hamachi Network Interface
    Physikalische Adresse . . . . . . : 7A-79-19-41-F3-DE
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2620:9b::1941:f3de(Bevorzugt)
    Verbindungslokale IPv6-Adresse . : fe80::2c05:1e4f:6ac0:c02%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 25.65.243.222(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.0.0.0
    Lease erhalten. . . . . . . . . . : Sonntag, 26. Juni 2016 16:04:24
    Lease läuft ab. . . . . . . . . . : Montag, 26. Juni 2017 16:06:31
    Standardgateway . . . . . . . . . : 2620:9b::1900:1
    DHCP-Server . . . . . . . . . . . : 25.0.0.1
    DHCPv6-IAID . . . . . . . . . . . : 242907500
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1B-75-06-AA-C8-9C-DC-FD-ED-A8

    DNS-Server . . . . . . . . . . . : fec0:0:0:ffff::1%1
    fec0:0:0:ffff::2%1
    fec0:0:0:ffff::3%1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ich hoffe sehr das mir jemand helfen kann, danke schon Mal

  2. #2
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Keine Internetverbindung mit Win7

    Warum machst du nicht hier weiter?
    http://www.drwindows.de/windows-7-al...dung-win7.html

    Warum du den Google-DNS anpingst, muss man nicht verstehen. Hast Glück, dass die antworten, regulär wird sowas beim Server dropped, um Angriffe zu vermeiden.

    Das hier ist witzig beim Trace:
    Antwort von 192.168.178.23: Zielhost nicht erreichbar.

    D.h. dein System ist für die Antwort nicht erreichbar, irgendwo sitzt eine Software, die Pakete abfängt -> Malware!

    Ich hab dir ja schon den Tipp gegeben, dein System neu aufzusetzen, weil da Murks durch Malware entstanden ist. Wahrscheinlich brauchst du die harte Schule, um das endlich zu verstehen.

    MfG

  3. #3
    Mr. Shield
    kennt sich schon aus

    AW: Keine Internetverbindung mit Win7

    Mir wurde gesagt, dass ich das machen soll, tut mir leid das ich keine Spezialist bin. Wüsste ich was ich tun soll, dann würde ich mich selbst drum kümmern.

    Dann werd ich nochmal nen Virenscan laufen lassen.
    Neu aufsetzen ist wie gesagt einfach mit viel Aufwand verbunden, worauf ich wenig Lust habe. Ich dachte ich frage erstmal nach ob das Problem so gelöst werden kann bevor ich alles umschmeiß.

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163