Ergebnis 1 bis 9 von 9
Thema: Die Übertragungsgeschwindigkeit wird immer langsamer Hallo, 2 Systeme. 1x Vista Ultimate 32 bit alle Patches und 1x W7 Ultimate 64 bit, alle Patches. Beim kopieren ...
  1. #1
    XP Fan
    Gesperrt

    Die Übertragungsgeschwindigkeit wird immer langsamer

    Hallo,

    2 Systeme. 1x Vista Ultimate 32 bit alle Patches und 1x W7 Ultimate 64 bit, alle Patches.

    Beim kopieren übers LAN von Vista auf W7 bricht die Geschwindigkeit extremst ! ein. Verwende NAV 2010 auf beiden PC, nur die internen Firewalls.

    Der Witz ist, kopiere ich von Vista auf den XP Modus (XP 32 bit) läuft alles normal, obwohl das virtuelle XP nun nicht das fixeste ist.

    Meinungen?

    Danke!

    Uwe

  2. #2
    Franz
    Moderator Avatar von Franz

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Da auf beiden PCs NAV installiert ist, tippe ich als Ursache auf den Dienst/Treiber
    IDSvia64.sys.
    Deaktivere den Prozess (im Taskmanager) testweise und überprüfe dann die Geschwindigkeit.
    Ebenso solltest du die Systemkonfiguration nach dem Treiber überprüfen.

  3. #3
    bussibaer
    Takatuka Avatar von bussibaer

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Kann es evtl. auch an einem falsch eingestellten MTU-Wert liegen ?

    Hatte auch das Phänomen bei mir (XP-Rechner - Vista Laptop) habe es dann mal eingestellt, und es lief tatsächlich besser. Eine Anleitung findest du hier: Max. MTU-Wert ermitteln

  4. #4
    XP Fan
    Gesperrt

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Hallo,

    danke für die Antworten.

    Der NAV Dienst erscheint mir zwar nicht logisch, da es von W7 zu Vista oder von Vista in den XP Modus in W7 funktioniert, werde das aber prüfen.

    Ebenso solltest du die Systemkonfiguration nach dem Treiber überprüfen.
    Ähm, das verstehe ich nicht ganz.

    Uwe

  5. #5
    XP Fan
    Gesperrt

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Hallo,


    Da auf beiden PCs NAV installiert ist, tippe ich als Ursache auf den Dienst/Treiber
    IDSvia64.sys.
    dieser Dienst ist weder auf dem Vista 32 bit PC noch auf dem W7 64 bit zu finden.

    Der Witz ist: Kopiere ich z.B. mit den TC (letzte Version) wenige ! Dateien von Vista auf W7 dauert das ewig. Sind die drüben und ich kopiere sie einfach wieder zurück (im selben TC Fenster), schnurrts los. Ratlos!

    Ach so, diese Aussagen beziehen sich aufs LAN, I Net keine Probleme.

    Uwe
    Geändert von XP Fan (26.10.2009 um 12:52 Uhr) Grund: Erweiterung

  6. #6
    bussibaer
    Takatuka Avatar von bussibaer

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Mal eine Blöde Frage wie hast du die PC's den verstöpselt ? Über den Router, oder mit einem switch ?

  7. #7
    XP Fan
    Gesperrt

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Hallo,

    Router. Aber das sollte egal sein, der Witz ist ja, dass das Problem nur in eine Richtung auftritt.


    Nachtrag: Völlig verrückt! Das Übertragen dauert ewig. Aber das _löschen_ übers Netzt (alle Versuche per TC neueste Version) geht ohne Probleme.
    Uwe
    Geändert von XP Fan (26.10.2009 um 22:53 Uhr) Grund: Erweiterung

  8. #8
    XP Fan
    Gesperrt

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Hallo,

    da das Problem existenziell wird, habe ich mal die CT angeschrieben.

    Uwe

  9. #9
    Martin
    Webmaster Avatar von Martin

    AW: Die Übertragungsgeschwindigkeit wird immer langsamer

    Weil das Problem von XP Fan noch nicht gelöst ist, habe ich mal die anderen in diesem Thema geposteten Beiträge, die damit nichts zu tun hatten, in ein eigenes Thema verschoben: http://www.drwindows.de/windows-7-al...langsamer.html

Ähnliche Themen

  1. Frage: Windows 7: Wird es mit der Zeit langsamer?
    Von Windowsenergi im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 06.09.2009, 11:16
  2. System: Vista wird immer langsamer
    Von Rina im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 02.09.2009, 21:28
  3. Installation: Vista wird immer langsamer
    Von piiter im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 21.03.2009, 17:49
  4. System: Vista wird langsamer
    Von ecki76 im Forum Windows Vista allgemein
    Antworten: 26
    Letzter Beitrag: 03.03.2009, 18:34
  5. System: Was tun wenn die Anwendung immer minimiert wird?
    Von JFJeensie im Forum Windows Vista allgemein
    Antworten: 4
    Letzter Beitrag: 26.02.2009, 16:11

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163