Ergebnis 1 bis 9 von 9
Thema: Windows 7 Home Premium 64-Bit startet neu Hi, ich habe folgendes Problem. Windows 7 startet nach ungefähr 5 Minuten neu, allerdings nur wenn der Rechner gerade nicht ...
  1. #1
    Nicster
    Herzlich willkommen

    Windows 7 Home Premium 64-Bit startet neu

    Hi,

    ich habe folgendes Problem.
    Windows 7 startet nach ungefähr 5 Minuten neu, allerdings nur wenn der Rechner gerade nicht benutzt wird. Wenn ich dran sitz gibts keine Probeme.
    An der Hardware liegt es nicht.
    Ich hab mir nur über die Energiezufur Gedanken gemacht. Könnte es eventuell an dem Netzteil liegen?

    Ich bin ratlos, hoffe man kann mir hier weiterhlefen.

    mfg Nicster

  2. #2
    der.uwe
    Mod. a. D

    AW: Windows 7 Home Premium 64-Bit startet neu

    Herzlich willkommen im Forum, Nicster
    wie sind den die Temperaturen in deinem Rechner(CPU,Motherboards,Festlatte?
    Lade dir doch mal HWMonitor und schau mal wie es bei dir aussieht.

  3. #3
    Nicster
    Herzlich willkommen

    AW: Windows 7 Home Premium 64-Bit startet neu

    Danke

    Also die werte liegen ~ cpu 39°, Festplatte 31°, Graka 49°

    Nochmals zu erwähnen ist das er nur Neustartet wenn der Rechner nicht benutzt wird nach ~5 min was ich sehr seltsam finde.

    mfg

  4. #4
    Gast
    Gast

    AW: Windows 7 Home Premium 64-Bit startet neu

    Ist das wirklich ein Neustart oder "legt er sich nur schlafen"???
    Könnte etwas mit den Energiespar-Einstellungen zu tun haben, schau dir die einmal an...

  5. #5
    der.uwe
    Mod. a. D

    AW: Windows 7 Home Premium 64-Bit startet neu

    Hast du schon mal im BIOS Setup Power Management geschaut ob dir alles Richtig eingestellt ist.
    Und wie sieht es hier aus "Systemsteuerung\System und Sicherheit\Energieoptionen".
    Ansonsten lies mal deinen Rechner mit HijackThis aus und poste mal hier.

  6. #6
    Nicster
    Herzlich willkommen

    AW: Windows 7 Home Premium 64-Bit startet neu

    Im BIOS ist auch alles ok.

    das kam beim scan raus:

    verborgener Text:
    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 14:29:51, on 22.02.2010
    Platform: Unknown Windows (WinNT 6.01.3504)
    MSIE: Internet Explorer v8.00 (8.00.7600.16385)
    Boot mode: Normal

    Running processes:
    C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe
    C:\Program Files (x86)\Mozilla Firefox\firefox.exe
    C:\Program Files\Hijack\HijackThis.exe
    C:\Windows\SysWOW64\DllHost.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = MSN, Messenger und Hotmail sowie Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen, Auto uvm. bei MSN
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = MSN, Messenger und Hotmail sowie Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen, Auto uvm. bei MSN
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = Bing
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN, Messenger und Hotmail sowie Nachrichten, Unterhaltung, Video, Sport, Lifestyle, Finanzen, Auto uvm. bei MSN
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page = C:\Windows\SysWOW64\blank.htm
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    F2 - REG:system.ini: UserInit=userinit.exe
    O2 - BHO: Windows Live Anmelde-Hilfsprogramm - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files (x86)\Common Files\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
    O4 - HKLM\..\Run: [avgnt] "C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe" /min
    O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files (x86)\Windows Live\Messenger\msnmsgr.exe" /background
    O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
    O13 - Gopher Prefix:
    O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
    O23 - Service: Avira AntiVir Planer (AntiVirSchedulerService) - Avira GmbH - C:\Program Files (x86)\Avira\AntiVir Desktop\sched.exe
    O23 - Service: Avira AntiVir Guard (AntiVirService) - Avira GmbH - C:\Program Files (x86)\Avira\AntiVir Desktop\avguard.exe
    O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\fxsresm.dll,-118 (Fax) - Unknown owner - C:\Windows\system32\fxssvc.exe (file missing)
    O23 - Service: LogMeIn Hamachi 2.0 Tunneling Engine (Hamachi2Svc) - LogMeIn Inc. - C:\Program Files (x86)\LogMeIn Hamachi\hamachi-2.exe
    O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
    O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: NVIDIA Display Driver Service (nvsvc) - Unknown owner - C:\Windows\system32\nvvsvc.exe (file missing)
    O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\snmptrap.exe,-3 (SNMPTRAP) - Unknown owner - C:\Windows\System32\snmptrap.exe (file missing)
    O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
    O23 - Service: NVIDIA Stereoscopic 3D Driver Service (Stereo Service) - NVIDIA Corporation - C:\Program Files (x86)\NVIDIA Corporation\3D Vision\nvSCPAPISvr.exe
    O23 - Service: @%SystemRoot%\system32\ui0detect.exe,-101 (UI0Detect) - Unknown owner - C:\Windows\system32\UI0Detect.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
    O23 - Service: @%systemroot%\system32\vssvc.exe,-102 (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
    O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
    O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)
    O23 - Service: @%PROGRAMFILES%\Windows Media Player\wmpnetwk.exe,-101 (WMPNetworkSvc) - Unknown owner - C:\Program Files (x86)\Windows Media Player\wmpnetwk.exe (file missing)

    --
    End of file - 5425 bytes



    MFG

    PS: Der Prozessor-Kern hat eine Strom-Trennung das ist anscheinend der Grund des "Neustarts bzw. Komplett Ausfall.

    Aber alles nur wenn er nicht in Benutzung ist^^

    mfg
    Geändert von der.uwe (22.02.2010 um 14:41 Uhr) Grund: Beiträge zusammen geführt - bitte zukünftig "ändern"-Button nutzen

  7. #7
    der.uwe
    Mod. a. D

    AW: Windows 7 Home Premium 64-Bit startet neu

    Kann mir aber nicht vorstellen das es am Netzteil liegt,das Aktuelle Bios hast du drauf?
    Und was passiert wenn du mal einen Stresstest machst?
    Kannst ja mal a-squared Free oder Spybot - Search & Destroy durchlaufen lasen.
    Trage doch bitte mal deine Hardwaredaten in deinem Profil ein, das macht dann vieles einfacher.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Windows 7 Home Premium 64-Bit startet neu-screenshot.jpg  

  8. #8
    Nicster
    Herzlich willkommen

    AW: Windows 7 Home Premium 64-Bit startet neu

    dies ist der aktuelle fehler:

    windows-kernel-power id 41



    mfg

  9. #9
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Windows 7 Home Premium 64-Bit startet neu

    Hi Nicster!
    Wenn der Prozessor einige Zeit nichts zu tun hat (bei Dir 5 Minuten) will er in den Energiesparmodus schalten. Dabei kommt es scheinbar zu einer Fehlfunktion.
    Wie schon Rudolf Rentier und der.Uwe geschrieben haben: kontrolliere die Einstellung der Energiesparfunktion im BIOS. Ich empfehle, sie zum testen erst mal ganz auszuschalten.
    Übrigens scheint das Problem gar nicht so selten zu sein bei Vista und Windows7.

Ähnliche Themen

  1. Peripherie: BSOD Ralink WLAN Treiber Windows 7 Home Premium 64 Bit
    Von Harzer30 im Forum Hardware & Treiber
    Antworten: 4
    Letzter Beitrag: 07.02.2010, 20:20
  2. Installation: Windows 7 Home Premium 64 Bit OA
    Von leon08 im Forum Windows 7 allgemein
    Antworten: 17
    Letzter Beitrag: 19.01.2010, 07:33
  3. Installation: Vista Home Premium 64 bit mit Upgrade auf Windows 7
    Von kai0409 im Forum Windows 7 allgemein
    Antworten: 9
    Letzter Beitrag: 29.10.2009, 21:36
  4. System: Windows Vista Home Premium 64 Bit Problem
    Von izzygee im Forum Windows Vista allgemein
    Antworten: 14
    Letzter Beitrag: 17.11.2008, 15:59
  5. Formatieren von Windows Vista Home Premium 32 bit
    Von Matte im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 19.03.2008, 12:27

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160