Ergebnis 1 bis 4 von 4
Thema: Findet keine Verbindungen Hallo, Auf meinem Laptop, welcher Windows 7 Home Premium 64 Bit hat, kommt es manchmal vor, dass wenn ich den ...
  1. #1
    DeeViL
    kennt sich schon aus

    Findet keine Verbindungen

    Hallo,

    Auf meinem Laptop, welcher Windows 7 Home Premium 64 Bit hat, kommt es manchmal vor, dass wenn ich den Laptop auf Standby schalte, also "zumache" und ich ihn wieder aufmache die bestehende Verbindung weggeht und der dann sagt, dass es keine Verbindungen gibt.

    Wo liegt das Problem?
    Ich muss zwar nur den Computer aus- und wieder anschalten und es geht wieder, aber das nervt schon.

  2. #2
    Alte Seele
    gehört zum Inventar Avatar von Alte Seele

    AW: Findet keine Verbindungen

    Schau mal bei den Eigenschaften von deinem Netzwerkadapter rein, unter dem Reiter Energieverwaltung.
    Falls da ein Häkchen auf Computer kann Gerät ausschalten, um Energie zu sparen aktiviert ist, dann einfach mal das Häkchen weg machen.
    Eventuell war es das schon

  3. #3
    KsySpy
    gehört zum Inventar Avatar von KsySpy

    AW: Findet keine Verbindungen

    Hast du mal die automatische Problemlösung ausgeführt ?!

  4. #4
    \-latte-/
    Redaktions-Team Avatar von \-latte-/

    AW: Findet keine Verbindungen

    Oder allerdings mußt Du einstellen das die Verbindung immer automatisch aufgebaut wird.

Ähnliche Themen

  1. Peripherie: HVR 1100 findet keine Sender
    Von promsn im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 10.01.2009, 11:45
  2. Netzwerk/Internet: Vista findet keine Rechner im Netzwerk
    Von Mandarine im Forum Windows Vista allgemein
    Antworten: 13
    Letzter Beitrag: 21.12.2008, 12:59
  3. Sicherheit: Systemwiederherstellung findet keine Laufwerke
    Von stöckelchen im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 04.09.2008, 08:38
  4. Media Center findet keine TV Programme
    Von annahermes im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 07.02.2008, 22:17
  5. Windows Media Center findet keine TV Sender
    Von Andre im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 03.08.2007, 11:18

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163