Ergebnis 1 bis 4 von 4

Thema: Prozedureinsprungpunkt nicht gefunden

  1. #1
    flyingp
    bekommt Übersicht Avatar von flyingp

    Prozedureinsprungpunkt nicht gefunden

    Hallo Leutz,

    also ich bekomme seit kurzem immer beim starten von Windows diese Meldung:

    SEPCSuite.exe - Einsprungpunkt nicht gefunden
    Der Prozedureinsprunpunkt "[email protected]@[email protected]@[email protected]" wurde in der DLL "NewUI.dll" nicht gefunden."

    Auser der Meldung ist mir in diesem Zusammenhang nichts weiter aufgefallen.
    Was kann ich machen????

    Danke schon Mal
    Geändert von der.uwe (27.03.2010 um 09:32 Uhr) Grund: Schrift angepaßt: Große, fette Schrift bedeutet meistens: Anbrüllen

  2.   Anzeige

     
  3. #2
    Karsten37
    gehört zum Inventar Avatar von Karsten37

    AW: Prozedureinsprungpunkt nicht gefunden

    Hallo flyingp,
    meiner Meinung nach handelt es sich um einen falschen Autostarteintrag.
    Deinstalliere die Handysoftware komplett und installiere dann neu.
    Oder nimm das Programm aus den Autostart raus wenn es ausser dieser Meldung ohne weitere Probleme läuft.

  4. #3
    flyingp
    bekommt Übersicht Avatar von flyingp

    AW: Prozedureinsprungpunkt nicht gefunden

    Oh naklar danke,
    das ist ja von der sony erricson pc suite...
    wie dumm...
    hab die .exe nie zu orden können.
    Danke dir.
    Schönes WE

  5. #4
    Karsten37
    gehört zum Inventar Avatar von Karsten37

    AW: Prozedureinsprungpunkt nicht gefunden

    Dir auch ein schönes Wochenende

Ähnliche Themen

  1. Frage: Einsprungspunkt nicht gefunden
    Von Anfang im Forum Windows sonstige
    Antworten: 2
    Letzter Beitrag: 28.09.2009, 10:27
  2. Netzwerk/Internet: Webseiten werden nicht gefunden
    Von Mobula im Forum Windows Vista allgemein
    Antworten: 4
    Letzter Beitrag: 21.03.2009, 17:52
  3. rtl100.bpl wird nicht gefunden
    Von Gaygeil im Forum Programme und Tools
    Antworten: 4
    Letzter Beitrag: 23.10.2008, 01:15
  4. Stereomixer nicht gefunden
    Von lordie82 im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 28.07.2008, 19:29
  5. Anwendung nicht gefunden
    Von Nel im Forum Windows Vista allgemein
    Antworten: 6
    Letzter Beitrag: 26.06.2008, 12:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •