Ergebnis 1 bis 6 von 6

Thema: Seiten-Ladefehler

  1. #1
    halifax
    kennt sich schon aus

    Seiten-Ladefehler

    Hallo,

    ich benötige bitte wieder einmal euren fachkundigen Rat.
    Seit 2 Tagen werden bei uns zu Hause, vereinzelte Webseiten nur verzögert geladen und angezeigt. Das Problem: Modem> Switch> 3 PC mit unterschiedlichen Betriebsprogrammen ( XP/Vista/Win 7)
    Switch habe ich schon einmal außen vor gelassen und direkt ein PC mit dem Modem verbunden. Das Problem bleibt bestehen.
    Laut Aussage des Netzbetreibers würde es nicht an ihnen liegen. Was vermutet Ihr??? Ich bin ja blutiger Anfänger, aber wenn jetzt etwas falsch konfiguriert wäre, würde es dann nicht nur ein PC betreffen??? Firewall und Kaspersky habe ich schon ausgeschaltet.
    Weiß mir keinen Rat mehr. Suchfunktion habe ich benutzt, wollte doch zunächst keine Einstellungen verändern.

    Gruß halifax

  2.   Anzeige

     
  3. #2
    Roberto
    gehört zum Inventar Avatar von Roberto

    AW: Seiten-Ladefehler

    Vielleicht liegts an dem Server von dem die Seiten geladen werden oder der DNS Server mit dem du verbunden wirst hat ne Macke. Kommt vor. Modem mal an und ausschalten. Telefonanlage mal komplett vom Strom trennen.

  4. #3
    halifax
    kennt sich schon aus

    AW: Seiten-Ladefehler

    Habe bereits alles vom Strom getrennt.
    Es betrifft auch nur einige Zeiten, welche zwar aufgerufen werden, aber die Grafiken erst nach 3-4 Minuten geladen werden. Da es ja jetzt alle 3 PC betrifft, habe ich mir mit mein " Anfängerlatein" gedacht, das somit ja keine Einstellung verändert wurde, oder?

  5. #4
    Martin
    Webmaster Avatar von Martin

    AW: Seiten-Ladefehler

    Ist das Problem noch aktuell? So wie Du es beschreibst, kommt eigentlich nur der Router in Frage. War kurz vor dem Auftreten des Problems vielleicht ein Gewitter in der Gegend?

  6. #5
    halifax
    kennt sich schon aus

    AW: Seiten-Ladefehler

    Habe den Router noch mehrmals vom Netz getrennt und bei Netzbetreiber nachgefragt. Dieser versicherte mir das seitens von ihnen kein Fehler vorliegt.
    Das komische ist. Der Fehler tritt seit dem auf und dann wieder einige Tage nicht.
    Ich habe keinen Plan voran das jetzt noch liegen kann.

  7. #6
    Martin
    Webmaster Avatar von Martin

    AW: Seiten-Ladefehler

    Du könntest mal auf allen drei Rechnern den Taskmanager mitlaufen lassen.
    Wenn das Problem dann auftritt, schaust Du nach, ob die CPU- oder Netzwerkauslastung gerade ungewöhnlich hoch ist. Vielleicht ist es ja nur ein PC, der "Amok" läuft und sich so viel Bandbreite nimmt, dass für die anderen nichts mehr übrig bleibt.

    Zusätzlich könntest Du über mehrere Tage hinweg mal einen DSL-Speedtest machen, um zu beobachten, ob sich da starke Schwankungen ergeben, z.B. hier:
    SpeedMeter.de - Dein Internet DSL Speedtest

    Was hast Du denn für einen Router? Manche haben ja auch ein integriertes Monitoring, z.B. die Fritz!Box

Ähnliche Themen

  1. [gelöst] Abzocker-Seiten im Internet
    Von Sailor im Forum Programme und Tools
    Antworten: 20
    Letzter Beitrag: 10.02.2012, 10:57
  2. Hinweis: Betrug / Phishing Seiten WOW
    Von John Sinclair im Forum Mitglieder-Stammtisch
    Antworten: 1
    Letzter Beitrag: 16.04.2010, 20:40
  3. Netzwerk/Internet: Internet-Seiten Probleme
    Von picador im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 16.03.2010, 22:30
  4. Frage: Browser öffnen Seiten nicht
    Von sebihonk im Forum Windows Vista allgemein
    Antworten: 14
    Letzter Beitrag: 25.06.2009, 00:00
  5. Videostream Seiten puffern endlos lange
    Von joe7 im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 29.10.2008, 13:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •