Ergebnis 1 bis 8 von 8
Thema: Nach Virenbefall: Fehler beim Hochfahren Hallo zusammen, danke für die nette aufnahme. Ich hab mich hier nun einmal angemeldet nach dem ich seit Tagen vergeblich ...
  1. #1
    Teddy1985
    Herzlich willkommen

    Nach Virenbefall: Fehler beim Hochfahren

    Hallo zusammen,
    danke für die nette aufnahme. Ich hab mich hier nun einmal angemeldet nach dem ich seit Tagen vergeblich versuche den Rechner meiner Freundin wieder flott zu bekommen.
    Es ist ein Dell Inspiron one und nachdem sie sich einen der berühmten Facebook Viren eingezogen hat fährt der Rechner nun nicht mehr hoch.
    Er fährt erst normal hoch jedoch als dann die Windows Oberfläche erscheinen soll taucht ein Fehler auf nach derem Fehler er sucht. Das funktioniert nicht und man bekommt die Option diesen Fehler zu senden. Dies geht alles aber auch nicht und man kann den Rechner nur noch per Hand abschalten oder neu starten und alles von vorn beginnen.
    Folgende Fehlermeldung erscheint

    Problemereignisname: Startuprepairoffline
    Problemsignatur01: 6.1.7600.16385
    "02: 6.1.7600.16385
    "03: unknown
    "04: 21201044
    "05: AutoFailover
    "06: 14
    "07: Corrupt File
    Betriebssystemversion: 6.1.7600.2.0.0.256.1
    Gebietsschema ID: 1031

    Bitte helft mir, ich verzweifel. Ich muss dazu sagen das ich nicht der wirkliche PC Kenner bin.

    Danke für eure Hilfe

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Willkommen hier!
    Bei der Reparatur des Betriebssystems will der Rechner scheinbar auf eine Datei zugreifen, die defekt ist. Dadurch kann er die Reparatur nicht beenden und dreht sich im Kreis.
    Die allererste Maßnahme in so einem Fall ist es, sich eine Original Windows 7 DVD zu besorgen. Wenn du keine hast, wird dir sicher hier:
    http://www.drwindows.de/windows-7-al...ows-7-dvd.html
    gerne weiter geholfen.
    Mit der kannst du dann eine Systemreparatur durchführen.

  3. #3
    Teddy1985
    Herzlich willkommen

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Danke für die schnelle Antwort.
    Sind die vorhandenen Daten dadurch gefährdet?
    Ich starte dann einfach von der Originalen CD?

  4. #4
    Teddy1985
    Herzlich willkommen

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Ich hab nun deinen Vorschlag befolgt und hab es mit der CD Probiert, allerdings hat es nicht funktioniert. Er hat lange nach einem Fehler gesucht und fing dann wieder von vorne an.
    Ich hab vorher probiert die Daten mit einer Notsicherung auf einer Externen Festplatte zu sichern. Dort hat er mir nun auch einen ganz schönen Haufen Daten gesichert allerdings nicht so wie ich gedacht hatte. Statt die Ordner auf die ich zugreifen könnte ist dort nun ein Emergency ordner erstellt worden mit einer Backup Datei und viele weitere dsb dateien. Wenn ich den Rechner nun neu machen würde und Windows 7 neu Installiere, kann ich dann mit der Backup Datei die Dateien retten?

  5. #5
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Mit welchem Programm hast du die Sicherung denn gemacht?

  6. #6
    Teddy1985
    Herzlich willkommen

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Auf dem Dell gab es die Option Dell DataSafe, dort kann man ein Backup erstellen und das System wiederherstellen. Allerdings macht er den Rechner dann platt und wenn die Daten nicht gesichert sind wollte ich das nicht ausführen

  7. #7
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Damit kenne ich mich leider nicht aus, da es sich um eine Dell-spezifische Lösung handelt. Ich bin mir aber sicher, dass sich noch jemand meldet, der davon Ahnung hat.

  8. #8
    Skifan
    gehört zum Inventar Avatar von Skifan

    AW: Nach Virenbefall: Fehler beim Hochfahren

    Hier sind ein paar Infos zu dem genannten Programm, speziell zur Wiederherstellung:


    Wenn ich das richtig verstehe, dann kannst du die Daten nur dann zurück spielen, wenn du das DataSafe Local Backup wieder installierst.

    Denkbar wäre nach der Datensicherung das Wiederherstellen des Kaufzustandes mittels der Dell Recovery.

Ähnliche Themen

  1. System: Probleme beim Hochfahren nach Update!
    Von sweetangel im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 13.08.2011, 13:12
  2. Virus Effects Remover - Systembereinigung nach Virenbefall
    Von DrWindows im Forum Viren & Trojaner
    Antworten: 0
    Letzter Beitrag: 21.06.2010, 12:14
  3. Grafikkarte: Windows 7 nach Grafiktreiber Fehler beim Hochfahren
    Von Luther im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 27.11.2009, 18:30
  4. Frage: Fehler Beim Hochfahren
    Von ---leo--- im Forum Hardware & Treiber
    Antworten: 5
    Letzter Beitrag: 20.11.2009, 07:58
  5. System: Fehler beim Hochfahren passiert
    Von dsching im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 14.02.2009, 00:45

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160