Ergebnis 1 bis 3 von 3
Thema: [gelöst] Windows 7: Installation von Service Pack 1 bricht bei 12 Prozent ab Hallo, habe ein Problem mit dem Service Pack 1 von Windows 7. Nach dem Herunterladen des Update und dem runterfahren ...
  1. #1
    Beasley
    Herzlich willkommen

    [gelöst] Windows 7: Installation von Service Pack 1 bricht bei 12 Prozent ab

    Hallo, habe ein Problem mit dem Service Pack 1 von Windows 7. Nach dem Herunterladen des Update und dem runterfahren bricht die Sache nach 12% ab. Dann kommt die Meldung das alle Änderungen zurückgestellt werden und später die Anzeige das Update fehlgeschlagen ist mit verschiedensten Fehlermeldungen z.B. Code 80070003. Habe es schon mehrfach versucht, auch den Virenscanner vorher mal deaktiviert. Nix hat sich geändert!

    Einige Sachen wie z.B. das Sicherheitsupdate für Windows 7 für x64-basierte Systeme (KB2620712) ist allerdings erfolgreich gewesen.

    Wäre sehr dankbar wenn mir (Nicht-EDV-Fachmann) da jemanden ein erfolgreichen Tipp geben könnte

  2. #2
    Martin
    Webmaster Avatar von Martin

    AW: Windows 7: Installation von Service Pack 1 bricht bei 12 Prozent ab

    Hallo und herzlich willkommen
    Schau Dir mal diesen Beitrag hier an:
    http://www.drwindows.de/windows-anle...tallation.html
    Lass Dich nicht davon erschlagen, sondern gehe ihn Schritt für Schritt durch, es ist alles recht gut erklärt - und wenn Du Fragen dazu hast, dann zögere nicht, sie zu stellen, dafür sind wir ja da .

  3. #3
    Beasley
    Herzlich willkommen
    Ok dann will ich mal mein Glück versuchen ...
    ------------------------------------

    Hallo Martin,
    vielen, vielen Dank! Es hat gefunkt!
    Fehlercode ERROR_PATH_NOT_FOUND (0×8007003)
    Dieser Hinweis mit Verweis auf ein Tool von Medion war goldes Wert, ein wirklich unglaublich Bug.

    Nun geht alles, wenn wir uns mal treffen sollten gebe ich Dir ein Weizen aus!
    Geändert von Ari45 (23.12.2011 um 17:49 Uhr) Grund: Beiträge wegen Doppelposting zusammengefügt

Ähnliche Themen

  1. Antworten: 25
    Letzter Beitrag: 12.05.2011, 17:27
  2. Windows 7: Probleme bei der Installation des Service Pack 1 lösen
    Von prinblac im Forum Windows Anleitungen und FAQ
    Antworten: 0
    Letzter Beitrag: 13.07.2010, 23:39
  3. Frage: Installation von Windows Live Messenger bricht bei 99% ab
    Von Sukisum im Forum Programme und Tools
    Antworten: 3
    Letzter Beitrag: 14.10.2008, 01:44

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163