Ergebnis 1 bis 8 von 8
Thema: Asus X53S sehr langer Systemstart Moin Moin erstmal... Also mein Mutter hat folgendes Notebook problem: sie hat sich vor Weihnachten ein Asus X53S gekauft... Unter ...
  1. #1
    TERRABYTE93
    Herzlich willkommen

    Asus X53S sehr langer Systemstart

    Moin Moin erstmal...
    Also mein Mutter hat folgendes Notebook problem:
    sie hat sich vor Weihnachten ein Asus X53S gekauft...
    Unter anderem hat es i5-2410, NVIDIA GT520M, 6GB RAM bzw. W7HP
    Seit ca. einer Woche fährt es mal schnell bzw. langsam hoch.... Seit gestern dauert das booten nicht so lange, ABER es benötigt über 15 min um betreibsbereit zu sein...
    Can someone help me?

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Asus X53S sehr langer Systemstart

    da würde mal den Autostart ausmisten, gerade bei neuen Läppis ist viel unnützes zeug drauf

    Start>ausführen>msconfig.exe>systemstart, micosoftdienste vorher ausblenden,

    mach am besten ein Screeshot und poste Ihn als Anhang hier

  3. #3
    TERRABYTE93
    Herzlich willkommen

    AW: Asus X53S sehr langer Systemstart

    Wie soll ich denn den Autostart ausmisten, wenn das Notebook nach dem booten immer noch ned bereit ist, etw. zu öffnen... Oder funktioniert das auch im abgesicherten Modus?

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Asus X53S sehr langer Systemstart

    wenn er betriebsbereit ist , geht das doch, oder startet er überhaupt nicht mehr durch,

    geht aber auch im abgesicherten modus

  5. #5
    TERRABYTE93
    Herzlich willkommen

    AW: Asus X53S sehr langer Systemstart

    Betriebsberiet ist er irgendwann (<15min)...
    Welchen abgesicherten Modus?

  6. #6
    Henry E.
    Moderator Avatar von Henry E.

    AW: Asus X53S sehr langer Systemstart

    beim Booten öfter die F8 Taste drücken, das ist der abgesicherte Modus

  7. #7
    TERRABYTE93
    Herzlich willkommen

    AW: Asus X53S sehr langer Systemstart

    Aber welchen... Es stehen 3 zur Auswahl:
    1. Abgesicherter Modus
    2. Abgesicherter Modus mit Netzwerktreibern
    3. Abgesicherter Modus mit Eingabeaufforderung

  8. #8
    Henry E.
    Moderator Avatar von Henry E.

    AW: Asus X53S sehr langer Systemstart

    nimm den 2. Dann sind auch die Treiber und deren Dienste vorhanden

Ähnliche Themen

  1. Motherboard: ASUS Sabertooth P67 braucht sehr lange zum Booten
    Von Helifax im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 24.10.2011, 19:10
  2. Antworten: 10
    Letzter Beitrag: 23.07.2011, 14:47
  3. System: ASUS F3JP Bluscreen beim Systemstart
    Von alibazar im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 04.07.2011, 08:34
  4. Frage: Asus F5N: Langsamer Systemstart und hohe CPU-Auslastung
    Von SusaScha im Forum Windows 7 allgemein
    Antworten: 13
    Letzter Beitrag: 08.05.2011, 14:43
  5. Langer Shutdown
    Von Noodels im Forum Windows Vista allgemein
    Antworten: 24
    Letzter Beitrag: 18.07.2008, 22:43

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163