Ergebnis 1 bis 5 von 5
Danke Übersicht1Danke
  • 1 Post By michael1964
Thema: [gelöst] Kein Internetzugriff trotz verbundenem WLan Hallo zusammen, ich hoffe ich eröffne hier nicht ein bereits gelöstes Problem, habe bis jetzt aber die Lösung nicht gefunden ...
  1. #1
    Bene bellt
    Herzlich willkommen

    [gelöst] Kein Internetzugriff trotz verbundenem WLan

    Hallo zusammen,

    ich hoffe ich eröffne hier nicht ein bereits gelöstes Problem, habe bis jetzt aber die Lösung nicht gefunden (bzw. nicht verstanden...)

    Mein Problem ist die fehlende Internetverbindung mit meinem Router, obwohl der Laptop mit eben diesen sich verbunden hat, aber nicht über die Netzwerkidentifizierung hinauskommt.


    Ich gebe gleich mal die Daten von ausführen-cmd-ipconfig/all an:

    Microsoft Windows [Version 6.1.7601]
    Copyright (c) 2009 Microsoft Corporation. Alle Rechte vorbehalten.

    verborgener Text:


    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : BN
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft Virtual WiFi Miniport Adapter
    Physikalische Adresse . . . . . . : 00-24-21-96-BF-CF
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : 802.11bgn 1T2R Mini Card Wireless Adapter

    Physikalische Adresse . . . . . . : 00-24-21-96-BF-CE
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::3cdd:5afe:ddaf:fa45%11(Bevorzugt)
    IPv4-Adresse (Auto. Konfiguration): 169.254.250.69(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.0.0
    Standardgateway . . . . . . . . . :
    DNS-Server . . . . . . . . . . . : 192.168.0.1
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert

    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Realtek PCIe FE Family Controller
    Physikalische Adresse . . . . . . : 40-61-86-16-27-96
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter LAN-Verbindung* 13:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{0C27C6D0-778C-4FAC-80A9-CDD8FD28CB47}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Hoffentlich hilft das etwas und ich danke schon mal für etwaige Hilfe!
    Gruß Bene
    Geändert von Bene bellt (20.04.2012 um 09:43 Uhr) Grund: Privatnamen entfernt

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Kein Internetzugriff trotz verbundenem WLan

    Willkommen hier!
    Spätestens bei diesem Eintrag:
    IPv4-Adresse (Auto. Konfiguration): 169.254.250.69(Bevorzugt)
    werde ich stutzig. Da sollte meiner Meinun g nach so etwas wie 192.168.0.2 oder ähnliches stehen.
    Wir haben hier ein kleines, aber feines, Netzwerktutorial:
    http://www.drwindows.de/windows-anle...-tutorial.html
    Geh das doch mal Schritt für Schritt durch. Das könnte helfen.

  3. #3
    Bene bellt
    Herzlich willkommen

    AW: [gelöst] Kein Internetzugriff trotz verbundenem WLan

    Danke für die Hilfe, das Tutorial hat sehr geholfen

    War im Nachhinein wieder einfach, aber mal wieder zuwenig Wald vor zuvielen Bäumen nicht gesehen.

    Einfach im Internetprotokoll 4 IP, Standardgateway und DNS-Server selbst eingeben - passt.

    Merci
    Gruß Bene

  4. #4
    michael1964
    Michael1964

    AW: [gelöst] Kein Internetzugriff trotz verbundenem WLan

    Hallo miteinander,

    bei mir flackerte die Meldung "Keine Internetverbindung" immer wieder auf, so dass ich keinen stabilen Abgleich mit meiner Dropbox durchführen konnte. Seitdem ich den "Microsoft Virtual Wifi Miniport Adapter" dauerhaft deaktiviert hatte, verbessert sich die Stabilität. Dieser poppte wie von selbst auf und vermute, er stört den richtigen WLAN Adapter im Sinn ähnlich wie zwei konkurrierende Virenscanner. Folgende Website beschreibt, wie man den "virtuellen WLAN Adapter" dauerhaft löschen kann:

    Microsoft Virtual Wifi Miniport Adapter unter Win7 deaktivieren - b.) Netzwerke - Paules-PC-Forum.de

    Viel Erfolg
    Michael
    Geändert von michael1964 (15.11.2015 um 22:13 Uhr)
    Henry E. bedankt sich.

  5. #5
    michael1964
    Michael1964

    AW: [gelöst] Kein Internetzugriff trotz verbundenem WLan

    Noch ein wichtiger Nachtrag.
    Auch nach dem Entfernen des Microsoft Virtual Adapters hatte ich noch Probleme mit der ständigen Deaktivierung der Internetverbindung.
    Heute habe ich meinen Rechner gründlich von Adware und Spyware entmüllt (Programm AdwCleaner - Download via Heise) und dann sind sämtliche Störfaktoren beseitigt.
    Up- und Download im Gigabyte-Bereich gründlich und schnell.

Ähnliche Themen

  1. System: WLAN Kein Internetzugriff
    Von Domi00 im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 29.12.2011, 00:39
  2. [gelöst] Kein Internetzugriff per WLAN
    Von Basinator23 im Forum Netzwerke
    Antworten: 5
    Letzter Beitrag: 15.11.2011, 15:19
  3. [gelöst] Trotz WLAN-Verbindung kein Internet
    Von KS2010 im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 20.07.2011, 11:56
  4. Antworten: 2
    Letzter Beitrag: 17.06.2011, 14:31
  5. Frage: WLAN: Kein Internetzugriff, nicht identifiziertes Netzwerk, Windows 7
    Von Alex_Kid im Forum Hardware & Treiber
    Antworten: 4
    Letzter Beitrag: 30.01.2010, 11:16

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162