Ergebnis 1 bis 9 von 9
Danke Übersicht22Danke
  • 1 Post By nhr-av-team
  • 4 Post By hansjorg71
  • 3 Post By nhr-av-team
  • 2 Post By Rheinhold
  • 3 Post By hansjorg71
  • 6 Post By roysi
  • 1 Post By DaTaRebell
  • 2 Post By Rheinhold
Thema: Es wurde keine neue Systempartition erstellt/gefunden Hallo liebes Board, ich wollte gestern meine Laptop neuaufsetzen (mit festplatte format. etc pp). Ich habe, da ich keine W7 ...
  1. #1
    roysi
    Herzlich willkommen

    Daumen runter Es wurde keine neue Systempartition erstellt/gefunden

    Hallo liebes Board,

    ich wollte gestern meine Laptop neuaufsetzen (mit festplatte format. etc pp). Ich habe, da ich keine W7 DVD besitze, eine Iso Datei runter geladen und dieses mit " Windows to USB"(chip.de) auf einen 8GB großen USB stick installiert. DAnn habe ich von dem USB stick gebootet und habe meine Partitionen gelöscht, sodass jetzt nur noch ein Datenträger vorhanden ist.
    -> Jetzt kommt die Fehlermeldung, dass ich Windows nicht installieren kann, weil ... (siehe Bild)
    Es wurde keine neue Systempartition erstellt/gefunden-f-imag030850b02d9200116ea5_2.jpg

    Laptop:
    Dell XPSL502X

    Hinzuzufügen ist: ich habe die SUchfunktion bei google, sowie hier benutzt und konnte kein Lösungsansatz für mein Problem finden.
    ICh bitte dringends um Hilfe

    Vielen Dank im Voraus

    Mit freundlichen Grüßen

    Roy
    Geändert von Ari45 (24.11.2012 um 05:24 Uhr) Grund: Schriftgröße angepasst und Bild als Anhang eingefügt

  2. #2
    nhr-av-team
    gehört zum Inventar Avatar von nhr-av-team

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Setz die Platte auf Aktiv, dann wird das funktionieren.
    diogenes bedankt sich.

  3. #3
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Hallo, Willkommen !
    DAnn habe ich von dem USB stick gebootet und habe meine Partitionen gelöscht, sodass jetzt nur noch ein Datenträger vorhanden ist
    Nach dem löschen solltest du diese neue Partition formatieren !

    Gruß
    @nhr-av-team, wie soll auf gelöschter Partition (Platte), Aktiv gesetzt werden ?
    Geändert von hansjorg71 (24.11.2012 um 14:21 Uhr)
    DaTaRebell, yellow, diogenes und 1 weitere bedanken sich.

  4. #4
    nhr-av-team
    gehört zum Inventar Avatar von nhr-av-team

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Das Aktiv Setzen klappt nur mit einem Part-Manager, Minitools, Gparted und Co.
    diogenes, Rheinhold und Nobby-H bedanken sich.

  5. #5
    Rheinhold
    Gast

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Klappt über die Funktion "erweitern" unten.
    Da kann man partitionieren, formatieren.

    Sonst einfach formatieren wenn man nicht aufteilen will.
    diogenes und DaTaRebell bedanken sich.

  6. #6
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Hallo,
    Setz die Platte auf Aktiv, dann wird das funktionieren.
    Bei einer Installation von Windows wird keine aktive Partition verlangt oder erwartet !

    Gruß

    @roysi, schaue dir mal diesen Beitrag an !
    http://www.unawave.de/installation/installation.html
    Geändert von hansjorg71 (25.11.2012 um 14:09 Uhr)
    yellow, diogenes und DaTaRebell bedanken sich.

  7. #7
    roysi
    Herzlich willkommen

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Danke erstmal für das schnelle Antworten.

    ich habe den fehler selber gefunden, ich glaube sowas hat noch keiner gehabt.
    Folgendes:
    Ich hatte einen Boot-USB und eine DVD(ebenfalls W7) im Laufwerk (vergessen rauszunehmen)
    habe nun vom USB gebootet, aber er hat alles, komischerweise von der DVD gelesen und somit wurde der USB-Stick als zweite Festplatte anerkannt.
    klingt komisch, ist aber so ^^

    Trotzdem Vielen Dank für den Support

    mfg
    AltPeter, hansjorg71, Rheinhold und 3 weitere bedanken sich.

  8. #8
    DaTaRebell
    Gast

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Prima, das dein Problem somit gelöst ist.
    Butte markiere es oben auch bitte als gelöst.
    Rheinhold bedankt sich.

  9. #9
    Rheinhold
    Gast

    AW: Es wurde keine neue Systempartition erstellt/gefunden

    Hatte mal in einem externen USB Hub einen Stick stecken gelassen.
    Da fuhr der PC gar nicht mehr hoch.!
    Fällt mir jetzt grad wieder ein.
    Sehr pingelig dieses Windows manchmal, aber interessant.
    AltPeter und diogenes bedanken sich.

Ähnliche Themen

  1. Antworten: 27
    Letzter Beitrag: 19.03.2018, 00:32
  2. [gelöst] Beim Setup konnte keine neue Systempartition erstellt werden
    Von User64 im Forum Windows 7 allgemein
    Antworten: 5
    Letzter Beitrag: 11.08.2012, 13:29
  3. Installation: beim Setup konnte keine neue Systempartition erstellt werden
    Von Christian_87 im Forum Windows 7 allgemein
    Antworten: 21
    Letzter Beitrag: 27.07.2012, 09:08
  4. Installation: Beim Setup konnte keine neue Systempartition erstellt werden
    Von raggadi im Forum Windows 7 allgemein
    Antworten: 5
    Letzter Beitrag: 24.08.2010, 08:24
  5. Fehlermeldung: 'Keine zulässige Systempartition gefunden'
    Von Skut.rockz im Forum Hardware & Treiber
    Antworten: 9
    Letzter Beitrag: 26.09.2008, 01:58

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163