Ergebnis 1 bis 3 von 3
Danke Übersicht2Danke
  • 2 Post By Gorgar
Thema: Es konnten nicht alle Netzlaufwerke wiederhersgestellt werden Hallo Dr. Windows Community, ich hab echt lange gewartet, bis ich mich getraut habe diesen Thread zu eröffnen, da es ...
  1. #1
    Gorgar
    treuer Stammgast

    Es konnten nicht alle Netzlaufwerke wiederhersgestellt werden

    Hallo Dr. Windows Community,
    ich hab echt lange gewartet, bis ich mich getraut habe diesen Thread zu eröffnen, da es bei Google einige Lösungen gibt, aber ich hab noch keine hinbekommen.
    Bei mir laufen zwei Pcs im Netzwerk; einer für mich einer für meine Freundin. Immer wenn ich auf meinem Pc Windows 7 neu installiere, dann wird das Netzlaufwerk korrekt verbunden, nehme aber verschieden Einstellungen im Bios vor, dann sieht es so aus, als würde der Netzwerktreiber nicht schnell genug geladen, da das Ausrufezeichen im Netzwerksymbol kurz aufleuchtet, dann aber sofort weg ist. Das Laufwerk wird dann auch verbunden, aber das dauert ein paar Sekunden und das rote Kreuz geht nicht weg, bis ich darauf zugreife.
    Wenn ich das richtig verstanden habe, liegt es an der SSD, wegen der hohen Geschwindigkeit,aber warum gehts dann nach der Neuinstallation. ??? Ich hoffe, dass mir jemand helfen kann, das ist ein echt nerviger Fehler.
    Danke im Vorraus
    Greetz
    Gorgar

  2. #2
    Archie1a
    gehört zum Inventar

    AW: Es konnten nicht alle Netzlaufwerke wiederhersgestellt werden

    Auf welchem bzw. was für einem Gerät (NAS ?) befindet sich das Netzlaufwerk?

    Bei meinem NAS-Laufwerk (Western Digital My Book) dauert es mehr zwei Minuten, bis das Gerät hochgefahren ist und vom PC erkannt wird. Zufällig heute morgen war das Gerät deutlich früher als der PC angeschaltet worden, seit langem war genau der von Dir geschilderte Effekt nicht vorhanden, sondern die Netzlaufwerke sind beim Explorer-Aufruf nicht mit einem roten Kreuz versehen, der sonst erst nach dem ersten Klick oder Zugriff darauf weggeht.

    Im übrigen können andere Programme auf das Netz-LW zugreifen (z. B. Personal Backup), obwohl normalerweise bei meinen Abläufen im Datei-Explorer noch das rote Kreuz sichtbar wäre. Das Kreuz hat somit offenbar am Ende nur eine optische Bedeutung, stört mich aber auch meistens. Eine Lösung wäre nicht schlecht.

  3. #3
    Gorgar
    treuer Stammgast

    AW: Es konnten nicht alle Netzlaufwerke wiederhersgestellt werden

    So, ich habe meine Lösung gefunden. Bei mir waren es die Intel Dienste, die fast alle verzögerndem Autostarrt standen. Einfach alles auf Automatisch gesetzt und "TATA" es funzt wieder. Ich hoffe, dass das Problem war und dass es nicht wieder kommt^^. Es muss auf jeden Fall etwas mit einem nicht schnell genug startenden Dienst zu tun haben.
    Ich hab mal ne reg Datei hochgeladen, die die Dienste auf Default stellt, gilt aber nur für Windows 7 Ultimate 64 bit.
    Default_W7_Ultimate_64_SP1_…zip (1,23 KB) - uploaded.to
    Greetz
    Gorgar
    csmulo und Archie1a bedanken sich.

Ähnliche Themen

  1. Windows Update: Windows Update konnten nicht konfiguriert werden
    Von kkc2003 im Forum Probleme mit Patches und Windows Update
    Antworten: 7
    Letzter Beitrag: 01.02.2011, 16:33
  2. Windows Update: Fehlermeldung: Updates konnten nicht konfiguriert werden
    Von maximilianblue im Forum Probleme mit Patches und Windows Update
    Antworten: 31
    Letzter Beitrag: 03.10.2010, 10:27
  3. Frage: Einige Dienste konnten nicht gestartet werden
    Von Smirre.xy im Forum Windows Vista allgemein
    Antworten: 6
    Letzter Beitrag: 26.12.2009, 18:19
  4. Windows Update: Updates konnten nicht konfiguriert werden = Endlosschleife
    Von Dilas im Forum Probleme mit Patches und Windows Update
    Antworten: 19
    Letzter Beitrag: 05.05.2009, 19:17
  5. System: [gelöst] "Es konnten nicht alle Netzlaufwerke hergestellt werden."
    Von Tschamic im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 07.12.2008, 15:28

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162