Seite 1 von 8 1 2 3 4 5 ... LetzteLetzte
Ergebnis 1 bis 15 von 116
Danke Übersicht87Danke
Thema: Windows 7 startet und arbeitet extrem langsam Hallo! Vor etwa 2 Tagen habe ich Windows 7 auf einem neuen Rechner installiert. Mein Windows startet extrem langsam und ...
  1. #1
    MK6
    kennt sich schon aus

    Windows 7 startet und arbeitet extrem langsam

    Hallo!

    Vor etwa 2 Tagen habe ich Windows 7 auf einem neuen Rechner installiert.
    Mein Windows startet extrem langsam und wenn ich z.b. im Firefox navigiere,
    braucht das System mehrere Sekunden um das Fenster zu laden. Der Systemstart benötigt
    etwa 2-3 Minuten. Die Festplatte habe ich NEU am Dienstag bekommen und geschwind formatiert sowie Windows über USB aufgespielt samt allen Updates und SP1. Mit DriverEasy habe ich auch überprüft ob mir irgendwo Treiber fehlen. Alles ok. Meine zweite Festplatte vom Office PC sogar bootet alles schneller als die Neue Festplatte. Caviar Blue soll dann schneller sein als Caviar Black ? Eher nicht da stimmt was gewaltig nicht. Er hhängt sich immer wieder bei irgendetwas auf sei es unten die Suchfunktion oder der Browser. Das ganze System ist komisch. Der PC war schon seit installation so langsam, ich poste unten nochmal mein System

    Intel i7 3770K
    8GB RAM
    Nvidia Geforce 660TI
    WD Digital Caviar Black 1TB
    Windows 7 64-bit Ultimate

    Bitte um dringende Hilfe

    MFG
    Benny
    Geändert von MK6 (15.08.2013 um 16:35 Uhr)

  2. #2
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Windows 7 startet und arbeitet extrem langsam

    Hallo Und Willkommen MK6!

    Dein Board hat UEFI Bios. Wie ich gelesen habe muss man da möglicherweise einiges beachten.

    Und welchen NVIDIA Treiber hast du installiert ?

  3. #3
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    Also Bios vom MB ist F15. Das MB habe ich vor ca. 1-2 Monaten repariert bekommen. Nvidia hat den aktuellesten Treiber 320.49

    Also hab jetzt mein Pc mit der Stopuhr mal verfolgt
    Von Knopfdrücken bis zum Schwarzen Bild Windows wird gestartet braucht er 22s. Von 22s-45s bleibt er so dann ab 45-65s bleibt der Bildschirm komplett schwarz (hat Singnal), von 1:05-1:30min ist das Blaue Bildschirm mit Wilkommen und die restlichen 10s lädt er den leeren Desktop. Das sind die Topwerte die ich bis jetzt nur 1x hatte

  4. #4
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Windows 7 startet und arbeitet extrem langsam

    Laut letzten Meldungen hier im Forum soll der 314.22 am problemlosesten funktionieren

    NVIDIA Treiber Download

    Wo hast du denn die HDD angeschlossen am Mainboard ?

  5. #5
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    Am MB es hat 8 Sata Anschlüsse an der Seite. 4 Davon sind schwarz (Sata 2) und zwei weiße ist aber Sata 3 auf Intel irgendwie und die restlichen zwei sind grau (Marvel). Hab derzeit im weisßem. Ob grau oder weiß gleiches Ergebins

  6. #6
    HerrAbisZ
    unbequemer Zeitgenosse Avatar von HerrAbisZ

    AW: Windows 7 startet und arbeitet extrem langsam

    Hm! Hast du vor der Installation im BIOS irgendetwas eingestellt bzw. wie ist der Modus derzeit im BIOS eingestellt ? UEFI - Legacy - AHCI - IDE ?

  7. #7
    Marco1976
    Bin (fast) immer da Avatar von Marco1976

    AW: Windows 7 startet und arbeitet extrem langsam

    Es gibt zwei Varianten von dem Board;
    Mit DriverEasy habe ich auch überprüft
    diesen Quatsch kannste vergessen, da kommen entweder Falsche, oder Veraltete, vermutlich haste nur die Standard-0815-Treiber drauf.
    Checke ab, welches Board Du genau hast (rev. 1.1, oder rev. 1.0) und nimm die Treiber hiervon
    GIGABYTE - Mainboard - Socket 1155 - GA-Z77X-UD5H (rev. 1.1) , oder GIGABYTE - Mainboard - Socket 1155 - GA-Z77X-UD5H (rev. 1.0) , angefangen mit dem Chipsatztreiber.
    HerrAbisZ, ttoelle66 und Jonn bedanken sich.

  8. #8
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    So hab Bilder gemacht

    Windows 7 startet und arbeitet extrem langsam-20130815_173112.jpgWindows 7 startet und arbeitet extrem langsam-20130815_173129.jpgWindows 7 startet und arbeitet extrem langsam-20130815_173247.jpg

    Rev. 1.0 Die Treiber von der Home Page habe ich ALLE Instaliert und dann erst mir DriverEasy überprüft und da hat nur der Ethernet driver net gepasst rest gab es ja nix .
    Geändert von MK6 (15.08.2013 um 18:00 Uhr) Grund: Edit: Screen's angepasst

  9. #9
    ttoelle66
    Moderator a.D. Avatar von ttoelle66

    AW: Windows 7 startet und arbeitet extrem langsam

    @MK6,

    rufe bitte System auf [ Windows-Taste + Pause/Break-Taste ] hier > Klick Windows-Leistungsindex > links Klick Weitere Tools > Klick Leistungsdetails im Ereignisprotokoll anzeigen

    > die Ereignis ID`s 101 - 109 geben eventuelle Verzögerungen an und benennen auch die Komponenten, die die Verzögerung ausgelöst haben. Kurz gesagt: Alle Einträge mit einer Ereignis-ID zwischen 100 und 199 beziehen sich auf den Startvorgang.

    > die Ereignis ID`s über 200 beziehen sich somit auf das Herunterfahren und die Komponenten die dieses Möglicherweise verzögern.

    Siehe auch > http://www.drwindows.de/windows-anle...alysieren.html

    Des Weiteren ist der Tipp von @Marco1976 mit den richtigen Treibern vom Mainboard Hersteller genau richtig und löst eventuell schon die meisten, der unter Ereignis ID`s 101 - 109 angezeigten Warn- Fehlermeldungen.

  10. #10
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    So das ist mein Ergebins. Es hat sogar eine Fehlermeldung beim Starten des Ereignisprotokolles gegeben.

    Windows 7 startet und arbeitet extrem langsam-fehler1.pngWindows 7 startet und arbeitet extrem langsam-fehler2.pngWindows 7 startet und arbeitet extrem langsam-fehler3.pngWindows 7 startet und arbeitet extrem langsam-fehler4.png

    Was soll ich nun machen ?
    Geändert von MK6 (15.08.2013 um 19:03 Uhr)

  11. #11
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    Sorry für doppelpost aber ich habe jetzt ein Systemabblid gemacht von meinen funktionierenden Pc bei dem schon meine Treiber für das akutelle Pc schon drauf sind. Wie kann ich diese Systemabbild nun auf den neuen Pc nutzen ?? Ich bin echt ein neuling wenn es um sowas geht.

    Gruß
    Benny

  12. #12
    ttoelle66
    Moderator a.D. Avatar von ttoelle66

    AW: Windows 7 startet und arbeitet extrem langsam

    @MK6,

    ist das Systemabbild was du getätigt hast auch von bzw. für diesen PC ansonsten funktioniert es nicht. Wurde dieses mit Windows erstellt oder hast du ein anderes Progra~ dazu genutzt.
    DaTaRebell und Jonn bedanken sich.

  13. #13
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    Es ist für diesen Pc gedacht aber von einen anderen gemacht mit gleichen namen. Hab über Windows erstellt kein Fremdprogramm

  14. #14
    ttoelle66
    Moderator a.D. Avatar von ttoelle66

    AW: Windows 7 startet und arbeitet extrem langsam

    @MK6,

    ein Systemabbild spielt man in der Regel, wenn es von Windows erstellt ist über einen http://www.drwindows.de/windows-tool...er-64-bit.html wieder ein. Hast du Dir keinen erstellt, so kannst du diesen unter vorbenanntem Link herunterladen.
    tomto-07, HerrAbisZ und DaTaRebell bedanken sich.

  15. #15
    MK6
    kennt sich schon aus

    AW: Windows 7 startet und arbeitet extrem langsam

    So hab nun Windows nochmal abgespielt aber diesmal über CD/DVD da mein Systemabbild nicht vom PC angenommen werden wollte aus unbekannten Gründen. Fehler glaube ich lag es zu einem vielleicht an der .iso und zum anderen Teil der Updates. Erst nach den Updates war er richtig langsam.Ich finde es immernoch einbisschen langsam. Mein Bios braucht bei diesen PC schon fast 20s ist das normal ? Von Knopf drücken bis zum Desktop vergehen 1:20min. Bitte um Rat.

Seite 1 von 8 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. [gelöst] Outlook 2007 startet extrem langsam
    Von frobi im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 12.07.2013, 13:46
  2. [gelöst] PC startet extrem langsam
    Von Mongold im Forum Windows 7 allgemein
    Antworten: 22
    Letzter Beitrag: 14.06.2013, 00:49
  3. Teamspeak 2 startet unter Vista extrem langsam
    Von Blicknix im Forum Windows Vista allgemein
    Antworten: 26
    Letzter Beitrag: 10.07.2008, 08:46
  4. VMWareServer Dienst startet extrem langsam
    Von snoopy99 im Forum Programme und Tools
    Antworten: 3
    Letzter Beitrag: 09.05.2008, 16:58
  5. PC arbeitet nur noch extrem langsam
    Von skietz im Forum Windows Vista allgemein
    Antworten: 8
    Letzter Beitrag: 30.04.2008, 09:02

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163