Ergebnis 1 bis 4 von 4
Danke Übersicht8Danke
  • 5 Post By der.uwe
  • 1 Post By d3v1l
  • 2 Post By bmueller
Thema: Installation von Windows 7 im UEFI-Modus Habe so eben die .iso-Datei als Datenträgerabbild gebrannt. Anschließend die DVD in einen anderen Rechner zum Booten eingelegt. Auch hier ...
  1. #1
    bmueller
    gehört zum Inventar

    Installation von Windows 7 im UEFI-Modus

    Habe so eben die .iso-Datei als Datenträgerabbild gebrannt.
    Anschließend die DVD in einen anderen Rechner zum Booten eingelegt.
    Auch hier erscheint nach dem Drücken der F8-Taste kein UEFI vor dem DVD-Laufwerk. Festplatte ist als GPT initialisiert.
    Motherboard Asus P8P67 Pro.

    Schon etwas seltsam?

    Gruß Bernd

    PS: Vielleicht sollte ich noch erwähnen, dass auf dem Notebook Win8.1 drauf ist und ich Win7 installieren möchte.
    Geändert von bmueller (02.03.2014 um 16:40 Uhr)

  2. #2
    der.uwe
    Mod. a. D

    AW: Installation von Windows 7 im UEFI-Modus

    Wie mein Kollege schon gesagt hat, unsere ISO ist UEFI fähig,

    @bmueller,

    da täuscht du Dich! Die von mir zu gesendete Version ist EFI/UEFI fähig. Habe ich schon in diesem Modus installiert. Siehe >

    Anhang 103317
    hast du mal deine BIOS Einstellungen überprüft, ansonsten schaue mal hier mit rein.
    http://www.drwindows.de/windows-7-al...uefi-bios.html
    bmueller, yellow, Klabautermann und 2 weitere bedanken sich.

  3. #3
    d3v1l
    bekommt Übersicht

    AW: Installation von Windows 7 im UEFI-Modus

    also ich hab mit dieser Version auch Probleme gehabt. Hab mir eine Originale Version besorgt und damit gehts.
    wenn du im Bios nichts verändert hast liegt das Problem an der Version.
    ich habe über 2 Monate gebraucht um das Problem zu lösen.
    Lg
    bmueller bedankt sich.

  4. #4
    bmueller
    gehört zum Inventar

    AW: Installation von Windows 7 im UEFI-Modus

    Original-DVD (ohne SP1) funktioniert.
    Gruß Bernd
    1ei und Klabautermann bedanken sich.

Ähnliche Themen

  1. [gelöst] UEFI oder MBR -Modus
    Von Hoeli im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 15.01.2014, 14:31
  2. [gelöst] Probleme mit Windows 8.1 im UEFI Modus
    Von towa im Forum Hardware & Treiber
    Antworten: 12
    Letzter Beitrag: 03.10.2013, 17:44
  3. [gelöst] Windows 8 im Uefi-Modus installieren
    Von Walterbahn im Forum Windows 8 und Windows RT
    Antworten: 6
    Letzter Beitrag: 20.07.2013, 11:34
  4. [gelöst] Windows 64 Bit im UEFI Modus installieren
    Von Arny006 im Forum Windows 7 allgemein
    Antworten: 5
    Letzter Beitrag: 13.07.2013, 23:39
  5. Installation: [gelöst] Windows 7 Installation unter UEFI-Bios
    Von ullibaer im Forum Windows 7 allgemein
    Antworten: 6
    Letzter Beitrag: 22.10.2012, 00:47

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162