Seite 1 von 4 1 2 3 4 LetzteLetzte
Ergebnis 1 bis 15 von 48
Danke Übersicht22Danke
Thema: Windows Explorer extrem langsam, keine Rückmeldung Hi liebe Fachleute! Ich hab schon viel in Foren gesucht, aber für mein Problem keine Lösung gefunden. Die Eckdaten: PC ...
  1. #1
    mgriegler
    bekommt Übersicht

    Böse Windows Explorer extrem langsam, keine Rückmeldung

    Hi liebe Fachleute!

    Ich hab schon viel in Foren gesucht, aber für mein Problem keine Lösung gefunden.

    Die Eckdaten:

    PC ist Optiplex GX620 dual-core, 4GB Arbeitsspeicher, Win7-Ultimate

    Festplatten:

    1) SATA 150 GB: C-Part 87 GB, E-Part Daten 61 GB
    2) SATA 300 GB: D-Part Daten full
    3) IDE 40 GB: F-Part Daten full

    Das Problem:

    Nachdem der PC über längere Zeit anstandslos funktioniert hat und keinerlei Probleme gemacht hat, begann eines Tages - ich weiß nicht mehr wann bzw nach welchem Schritt! - das Problem, daß immer wieder beim Windows-Explorer "keine Rückmeldung" kam.
    Das beschriebene Problem scheint nur bei Video-Dateien (AVI, MPG) aufzutreten, andere Dateien lassen sich offenbar problemlos handeln, zumindest kann ich keine Probleme erkennen.

    Dieser PC dient hauptsächlich zum runterladen von Videos von OTR, daher sind auf D: in einer Ordnerstruktur viele Videos gespeichert. Beim Versuch, diese Videos zu kopieren bzw. verschieben, treten die Probleme auf, entweder es steht ca 1 Minute "Dateien werden gesucht", oder beim Rechtsklick dauert es wieder 1 Minute, bis ich tatsächlich kopieren kann oder auch schon beim Versuch, Dateien zu markieren dauert es wieder die beschriebene Minute, bis was weitergeht. Bei einem zweiten Klick kommt "keine Rückmeldung", dann wird der Schirm grau.
    Während der Wartezeit friert der PC ein, ich kann keine anderen Programm aufmachen, bei bereits geöffneten Programmen erscheit bei jedem Versuch, etwas zu tun, ebenfalls "keine Rückmeldung".
    Nach dieser Wartezeit gibts folgende Möglichkeiten: 1) es läuft wieder alles ok, alle mittlerweile gemachten Klicks werden nachgeholt (auch in allen anderen Programmen!), oder 2) der Explorer stürzt ab, der Desktop wird ja gleich wieder geladen, den Dateiexplorer muß ich neu aufmachen.

    Meine bisherigen Lösungsversuche:

    C-Partition löschen, neu anlegen und neu Aufsetzen.
    D-Partition leeren, löschen, neu anlegen, Daten wieder draufspielen (anfangs dachte ich, das Problem sei auf D: beschränkt, Tests ergaben aber, daß es alle Partitionen betrifft).
    Memtest zeigte keine Fehler.
    Spyware-Terminator meldete keine Verseuchung.
    AdAware Virenscan meldete keine Verseuchung.
    Was mir aber auffällt: auf diversen Internetseiten sind immer wieder Worte doppelt unterstrichen, bei Klick kommt Werbung. Antiblock im Chrome hat dies jetzt verhindert.
    Was mir auch auffällt: der Arbeitsspeicher scheint mir sehr hoch ausgenützt zu sein, 46 % derzeit, oft aber auch bei 70 %, gestern waren es sogar über 90 %, da ging dann garnichts mehr.

    So, jetzt bitte ich euch um euren Rat, ich hoffe, es kann mir jemand weiterhelfen!

    Danke gleich einmal im Voraus an alle, die sich mit dem Problem beschäftigen!

    Lg Mike

    Update: was mir grade auffällt: ich habe ein Video mit rechts angeklickt - die übrliche Wartephase mit dem Sanduhr-Ringerl, dabei aber keine Steigerung der CPU oder Speicherbelastung festgestellt! Außerdem tritt es nur beim ERSTEN Klick NACH dem Öffnen eines anderen Ordners auf ein Video auf, die weiteren Klicks zum kopieren auf den Stick wurden sofort verarbeitet! Es wird immer misteriöser!!!
    Geändert von mgriegler (22.07.2014 um 19:36 Uhr)

  2. #2
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Hallo @mgriegler! Willkommen bei Dr. Windows!
    ...Was mir aber auffällt: auf diversen Internetseiten sind immer wieder Worte doppelt unterstrichen, bei Klick kommt Werbung....
    Auch wenn deine beiden Programme nichts gefunden haben, bin ich der Meinung, dass du dir etwas eingefangen hast.
    Lies dir bitte dieses Tutorial durch und mache einen Malware-Scan.
    http://www.drwindows.de/windows-anle...hlauf-pup.html

    Des weiteren mache bitte einen Scan mit HijackThis. Hänge die Logfile als Dateianhang an deine nächste Antwort.
    http://www.drwindows.de/viren-and-tr...ijackthis.html
    Starte aber den HijackThis mit "Als Administrator ausführen"
    KnSN, mgriegler, Fimi und 2 weitere bedanken sich.

  3. #3
    mgriegler
    bekommt Übersicht

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Danke einmal für den Tip, Malwarebytes hat 5 Sachen gefunden und in Quarantäne gestellt (warum nicht gleich gelöscht?).

    Das Problem ist immer noch da. Übrigens steht da IE8, ich verwend aber nur Chrome.

    Hier das Hijackthis-Log:
    verborgener Text:

    Logfile of Trend Micro HijackThis v2.0.4
    Scan saved at 19:23:18, on 23.07.2014
    Platform: Windows 7 (WinNT 6.00.3504)
    MSIE: Internet Explorer v8.00 (8.00.7600.16385)
    Boot mode: Normal

    Running processes:
    C:\Program Files (x86)\MAGIX PC_Check\MxTray.exe
    C:\Program Files (x86)\Spyware Terminator\SpywareTerminatorShield.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\FlashGet\flashget.exe
    C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe
    C:\Program Files (x86)\Spyware Terminator\SpywareTerminatorUpdate.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Program Files (x86)\DreamMail4\DM2005.exe
    C:\Program Files (x86)\Google\Chrome\Application\chrome.exe
    C:\Users\Manfred\AppData\Local\Temp\OCS\Downloads\fc14996dfa99adfc7baae624196888 c5\7b4e384f5b096b9656fee276ba88bb81\HiJackThis204.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = https://www.google.at/
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = MSN Deutschland: Aktuelle Nachrichten, Outlook.com Email und Skype Login.
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = Bing
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = Bing
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = MSN Deutschland: Aktuelle Nachrichten, Outlook.com Email und Skype Login.
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Local Page =
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = <-loopback>
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    O2 - BHO: flashget urlcatch - {2F364306-AA45-47B5-9F9D-39A8B94E7EF7} - C:\Program Files (x86)\FlashGet\jccatch.dll
    O2 - BHO: Java(tm) Plug-In SSV Helper - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files (x86)\Java\jre7\bin\ssv.dll
    O2 - BHO: Java(tm) Plug-In 2 SSV Helper - {DBC80044-A445-435b-BC74-9C25C1C588A9} - C:\Program Files (x86)\Java\jre7\bin\jp2ssv.dll
    O2 - BHO: FlashGet GetFlash Class - {F156768E-81EF-470C-9057-481BA8380DBA} - C:\Program Files (x86)\FlashGet\getflash.dll
    O4 - HKLM\..\Run: [Adobe ARM] "C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\AdobeARM.exe"
    O4 - HKLM\..\Run: [Flashget] C:\Program Files (x86)\FlashGet\FlashGet.exe /min
    O4 - HKLM\..\Run: [TkBellExe] "c:\program files (x86)\real\realplayer\Update\realsched.exe" -osboot
    O4 - HKLM\..\Run: [SunJavaUpdateSched] "C:\Program Files (x86)\Common Files\Java\Java Update\jusched.exe"
    O4 - HKCU\..\Run: [GoogleChromeAutoLaunch_6742BB263859D7795075AD892932A8EA] "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe" --no-startup-window
    O4 - HKCU\..\Run: [Sidebar] C:\Program Files\Windows Sidebar\sidebar.exe /autoRun
    O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-19\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'LOKALER DIENST')
    O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /autoRun (User 'NETZWERKDIENST')
    O4 - HKUS\S-1-5-20\..\RunOnce: [mctadmin] C:\Windows\System32\mctadmin.exe (User 'NETZWERKDIENST')
    O4 - Startup: DreamMail.lnk = C:\Program Files (x86)\DreamMail4\DM2005.exe
    O4 - Global Startup: Microsoft Office.lnk = C:\Program Files (x86)\Microsoft Office\Office10\OSA.EXE
    O8 - Extra context menu item: &Alles mit FlashGet laden - C:\Program Files (x86)\FlashGet\jc_all.htm
    O8 - Extra context menu item: &Mit FlashGet laden - C:\Program Files (x86)\FlashGet\jc_link.htm
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~2\MICROS~1\Office10\EXCEL.EXE/3000
    O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\Program Files (x86)\FlashGet\FlashGet.exe
    O9 - Extra 'Tools' menuitem: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\Program Files (x86)\FlashGet\FlashGet.exe
    O23 - Service: Adobe Acrobat Update Service (AdobeARMservice) - Adobe Systems Incorporated - C:\Program Files (x86)\Common Files\Adobe\ARM\1.0\armsvc.exe
    O23 - Service: @%SystemRoot%\system32\Alg.exe,-112 (ALG) - Unknown owner - C:\Windows\System32\alg.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\efssvc.dll,-100 (EFS) - Unknown owner - C:\Windows\System32\lsass.exe (file missing)
    O23 - Service: Google Update-Dienst (gupdate) (gupdate) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
    O23 - Service: Google Update-Dienst (gupdatem) (gupdatem) - Google Inc. - C:\Program Files (x86)\Google\Update\GoogleUpdate.exe
    O23 - Service: @keyiso.dll,-100 (KeyIso) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: Ad-Aware Service 11 (LavasoftAdAwareService11) - Unknown owner - C:\Program Files\Lavasoft\Ad-Aware Antivirus\Ad-Aware Antivirus\11.2.5952.0\AdAwareService.exe
    O23 - Service: MAGIX StartUp Analyze Service - MAGIX AG - C:\Program Files (x86)\MAGIX PC_Check\MXSAS.exe
    O23 - Service: @comres.dll,-2797 (MSDTC) - Unknown owner - C:\Windows\System32\msdtc.exe (file missing)
    O23 - Service: @%SystemRoot%\System32\netlogon.dll,-102 (Netlogon) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: PDF Architect 2 - pdfforge GmbH - C:\Program Files (x86)\PDF Architect 2\ws.exe
    O23 - Service: pdfforge CrashHandler - pdfforge GmbH - C:\Program Files (x86)\PDF Architect 2\crash-handler-ws.exe
    O23 - Service: @%systemroot%\system32\psbase.dll,-300 (ProtectedStorage) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%systemroot%\system32\Locator.exe,-2 (RpcLocator) - Unknown owner - C:\Windows\system32\locator.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\samsrv.dll,-1 (SamSs) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: SmdmF Service (SmdmFService) - Unknown owner - C:\Program Files (x86)\Settings Manager\smdmf\SmdmFService.exe (file missing)
    O23 - Service: @%systemroot%\system32\spoolsv.exe,-1 (Spooler) - Unknown owner - C:\Windows\System32\spoolsv.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\sppsvc.exe,-101 (sppsvc) - Unknown owner - C:\Windows\system32\sppsvc.exe (file missing)
    O23 - Service: Spyware Terminator 2012 Realtime Shield Service (ST2012_Svc) - Crawler.com - C:\Program Files (x86)\Spyware Terminator\st_rsser64.exe
    O23 - Service: TeamViewer 9 (TeamViewer9) - TeamViewer GmbH - C:\Program Files (x86)\TeamViewer\Version9\TeamViewer_Service.exe
    O23 - Service: @%SystemRoot%\system32\vaultsvc.dll,-1003 (VaultSvc) - Unknown owner - C:\Windows\system32\lsass.exe (file missing)
    O23 - Service: @%SystemRoot%\system32\vds.exe,-100 (vds) - Unknown owner - C:\Windows\System32\vds.exe (file missing)
    O23 - Service: Volumeschattenkopie (VSS) - Unknown owner - C:\Windows\system32\vssvc.exe (file missing)
    O23 - Service: @%systemroot%\system32\wbengine.exe,-104 (wbengine) - Unknown owner - C:\Windows\system32\wbengine.exe (file missing)
    O23 - Service: @%Systemroot%\system32\wbem\wmiapsrv.exe,-110 (wmiApSrv) - Unknown owner - C:\Windows\system32\wbem\WmiApSrv.exe (file missing)

    --
    End of file - 7690 bytes



    Lg Mike
    Geändert von Ari45 (23.07.2014 um 21:09 Uhr) Grund: Spoiler gesetzt

  4. #4
    Fimi
    gehört zum Inventar Avatar von Fimi

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    MAGIX PC_Check würde ich nicht verwenden ;P.

    Der Windows Explorer versucht sich mit denn Verfügbaren Codes die auf deinem Computer vorhanden sind verscheide Daten einzulesen bevor du sie öffnest oder sie rum schiebst (um diese schönen Vorzeige Bildchen zu generieren).
    Jetzt wenn der Codec "buggy" ist oder die Video Datei korrumpiert/beschädigt ist kann es sein das der Codec crasht und denn Windows Explorer mitzieht.

    Ich würde dir daher folgende Lösungswege vorschlagen:
    1. Installier ein Codec Pack:
    - Ich nehme da immer gerne das russische pack: CCCP - Combined Community Codec Pack
    - Oder halt ein bisschen mehr mainstream: Windows 7 Codecs Pack for Windows Media Player WMP12 and Media Center (ABER JA NICHT BEIDE!)
    Und probiere es nochmal.
    2. Hohl dir CrystalDiskInfo: CrystalDiskInfo - Software - Crystal Dew World (Portable oder Setup, ist egal)
    Und schau mal ob deine HDD denn SMART check besteht. (Screenshot dann hier posten)
    3. mit chkdsk deine D: Festplatte prüfen, dazu:
    - CMD als Administrator öffnen
    - chkdsk D: /F /R eingeben und laufen lassen (Vorsicht! Die D: Paritition wird geschlossen und kann erst wieder benutz werden wenn chkdsk Fertig ist)
    4. Einen Alternativen Explorer versuchen, Total Commander ist da sehr gut: Total Commander - Titelseite (Oder FreeCommander)
    5. Thumbnails im Explorer deaktivieren und nochmals Probieren: Thumbnail Previews - Enable or Disable - Windows 7 Help Forums

    Die D platte ist in NTFS formatiert oder doch in extFAT?

    EDIT: Man kann auch versuchen all deine Video Daten auf Fehler zu prüfen: https://superuser.com/questions/1002...e-avi-mpeg-mp4

  5. #5
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Also meiner Meinung nach ist das Hijack-Log sauber.
    Nach dem FlashGet musste ich zwar googeln, weil ich es nicht kannte, aber das ist wahrscheinlich dein Download-Manager.
    Rheinhold bedankt sich.

  6. #6
    Rheinhold
    Gast

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Lese was von IE 8 und das bei Windows 7.
    Der ist doch durch Updates bei IE 11?
    Die Windows Updates sind alle installiert?
    Der IE ist Teil von Windows und immer präsent, kann nicht gelöscht, nur ausgeblendet werden.
    Wo siehst du die Auslastung des RAM, im Ressourcen Monitor?
    Ist der wirklich belegt, oder nur geCached?
    Windows hat die Angewohnheit fast den ganzen RAM im Cache vorzuhalten für System Dateien.
    Wird aber sofort für Programme genutzt wenn nötig.
    Hier mal schauen:Windows schneller machen: Systemcache erhöhen bei Rechnern ab 4GB Ram. Windows 7 Tuning - YouTube

  7. #7
    mgriegler
    bekommt Übersicht

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Hi!

    Ok, der Reihe nach:

    Magix PC-Check war nur einer der Versuche, das Problem zu finden - Ergebnis negativ, Problem weiterhin da. Wollte das Prg eh schon löschen, ist mittlerweile erfolgt.

    CCCP installiert - keine Besserung.

    Diskinfo hab ich vorher schon gemacht, keine Fehler. -c-e.jpg -d.jpg -f.jpg D ist übrigens IDE, das sieht man eh.

    Chkdsk hab ich gestartet, aber bei ca 44000 von 84000 Files abgebrochen, weil der RAM zu 95 % ausgelastet war und nix mehr gegangen ist. Angezeigt wurden dabei konstant 11 %!! - Ein Hinweis?

    Alle Platten sind natürlich NTFS formatiert. Abgesehen davon schließe ich HDD-Fehler aus, weil es ALLE Partitionen / HDDs betrifft, aber nur Videofiles - DA muß der Hund irgendwo begraben sein!

    Mit Flashget lade ich Videos - hauptsächlich von OTR - runter.

    Ich hab den IE noch nie gestartet, - ok, einmal zum runterladen und installieren von Chrome. Daher hab ich da keine Updates und nix gemacht.

    Die RAM-Auslastung sehe ich auf dem All-CPU-Meter, Minianwendung, aber auch beim Taskmanager - Ressourcenmonitor. Momentan bin ich auf über 70 % (bei 4 GB).

    Noch einmal: der PC lief ordentlich über lange Zeit, dann trat das Problem auf. Ich habe es jetzt getestet: es sind eigentlich auch andere Files betroffen, offenbar nur größere, aber auf allen Partitionen (außer auf C? Muß ich erst testen)! Aber bei Videos ist es IMMER.
    UND: Ich hab zwischendurch komplett neu aufgesetzt und die D-Platte komplett geräumt, neue Partition angelegt und wieder zurückgespielt.
    Ach ja: diese Wartezeit tritt nur beim ersten Klick auf ein Video in einem Ordner auf. Dann kann ich klicken, kopieren oder verschieben, was ich will, es geht immer sofort. Klick ich in einen anderen Ordner, hab ich das Problem sofort wieder - einmal. Und das bei voll durchgelaufener Indizierung UND auch bei abgeschalteter Indizierung!

    Ich weiß nix mehr.

    EDIT: Der grüne Balken oben im Explorer läuft extrem langsam. Die Wartezeit ist aber auch, wenn gar kein Balken da ist.
    Geändert von mgriegler (23.07.2014 um 23:51 Uhr)

  8. #8
    Rheinhold
    Gast

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Was ist, wenn du nach starten des PC einen Rechtsklick machst in einem Ordner und gehst auf " Neu " um da z.B. einen neuen oder ein Text Dokument zu erzeugen, dauert das dann auch einige Zeit bis es reagiert.
    Und beim 2ten Klick kommt das sofort!

  9. #9
    Fimi
    gehört zum Inventar Avatar von Fimi

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Hmmm komisch.

    Wenn du ein bisschen vorige Zeit hasst kannst du auch mal ein benchmark auf die HDD machen und schauen ob da was komisch läuft:
    Download ATTO Disk Benchmark v2.46 | techPowerUp
    Oder/Und :
    HD Tune - Download - heise online

  10. #10
    mgriegler
    bekommt Übersicht

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Neu starten kann ich jetzt net, weil Download läuft, mach ich morgen.

    Ergebnis von HDTune: -hdtune.jpg

    Gruß

  11. #11
    jens aus B
    gehört zum Inventar Avatar von jens aus B

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    moin ... das mit dem langsamen durchlaufen des grünen Balkens im Explorer kann auch an nem Netzwerkpfad liegen der als Laufwerk im Explorer eingebunden ist aber derzteit nicht verfügbar ist

    iss nur ne Idee

    gruß

  12. #12
    Rheinhold
    Gast

  13. #13
    mgriegler
    bekommt Übersicht

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Alles abgearbeitet, auch die Registry-Einstellungen geändert - kein Erfolg.

  14. #14
    jens aus B
    gehört zum Inventar Avatar von jens aus B

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    läuft zufällig nen Spybot S&D?

    gruß
    Rheinhold und Jonn bedanken sich.

  15. #15
    Rheinhold
    Gast

    AW: Windows Explorer extrem langsam, keine Rückmeldung

    Kann auch an einer Sicherheit Software liegen.
    Mal probehalber deaktivieren, die haben oft einen Echt zeit Scanner z.B. Avira AntiVir 2014 konfigurieren: Die fünf besten Tipps - CHIP

Seite 1 von 4 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Windows startet extrem langsam
    Von Iggy2k14 im Forum Windows 7 allgemein
    Antworten: 11
    Letzter Beitrag: 01.04.2014, 11:11
  2. Windows Vista extrem langsam
    Von Masilius im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 03.02.2013, 12:24
  3. Windows Explorer : Keine Rückmeldung
    Von Guenther60 im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 14.01.2013, 06:54
  4. Antworten: 0
    Letzter Beitrag: 14.02.2012, 19:02
  5. [gelöst] Windows Explorer: Keine Rückmeldung beim Abspielen gebrannter CD/DVDs
    Von linusen im Forum Windows Vista allgemein
    Antworten: 11
    Letzter Beitrag: 31.12.2010, 00:27

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162