Ergebnis 1 bis 3 von 3
Thema: Windows Bluescreen - seit dem sehr langsamer Startvorgang Hallo Dr. Windows Community, ich habe mich gerade hier angemeldet weil ich eine dringende Frage bzw. ein großes Problem hab. ...
  1. #1
    Dr_RodneyMcKay
    Herzlich willkommen

    Windows Bluescreen - seit dem sehr langsamer Startvorgang

    Hallo Dr. Windows Community,

    ich habe mich gerade hier angemeldet weil ich eine dringende Frage bzw. ein großes Problem hab.
    Ich habe letzte Woche auf meinem PC gezockt, und hab ihn anscheinend ziemlich überlastet den dann kam ein Bluescreen und das ganze System ist abgeschmiert ~O~
    Nach dem Neustart ist alles eigentlich ziemlich normal gelaufen, also dachte ich mir es sei nur ein einmaliger Fehler gewesen. (Blöder Fehler xP) Also, Spiel wieder an und nach geraumer Zeit bei einer Zwischensequenz kam wieder der Bluescreen xP leider war der auch zu schnell weg um alles zu lesen, konnte nur lesen das Windows wegen eines Fehlers heruntergefahren werden muss.
    Seitdem hab ich mächtige Leistungsprobleme beim hochfahren. Bis zum Windowsladebildschirm ist alles normal, dann braucht dieser allerdings erstmal ca. 20 Minuten (+ -) eh der verschwindet, dann wird der Bildschirm schwarz O_O Allerdings scheint der Bildschirm schon am hochfahren zu sein, denn die Maus ist da und die Verlinkungen funktionieren auch! (durch wildes rumklicken herausgefunden xD) Nur sieht man nur die Maus v_v dieser Vorgang raubt mir dann weitere 3 Minuten eh ein Bild da ist, dann bekomme ich immer die Fehlermeldung das Avira nicht startet (dann nach einigen Minuten aber anscheinend ja schon) und die Fehlermeldung "Intel RST startet nicht" sobald ich aber raufklicke und nach einiger Zeit sich endlich ein fenster öffnet scheint es zu gehen >o<

    Nun habe ich bereits Malwarebytes durchlaufen lassen, hat auch einiges runtergekickt aber das scheint nicht die Lösung zu sein >.> Auch eine Systemwiederherstellung, aber leider erfolglos v.v selbes Problem.
    Bei der Recovery Disk wollte ich die Reparatur versuchen, ging aber leider nicht da mein PC meint ich würde ein anderes Betriebssystem benutzten (die CD hab ich beim kauf dazubekommen, also nix mit anderes Betriebssystem)

    Oh und hier noch eine Vermutung: ich habe eine alte CD gefunden und sie eingelegt, und als ich Avira durchlaufen lies kam ständig ein Trashgen.exe (so ungefähr) kann es sein das dieser meinen PC verlangsamt?

    UND mein RAM steht fast konstant bei 45%, CPU dümpelt bei unter 10% eum.
    PC Daten:
    MS Windows 7 Home Premium 64-bit SP 1
    Intel core i3
    CPU 550 @ 3.20GHZ
    4,0GB Ram
    Ati Radeon HD 5670

    HELFT MIR BITTE

  2. #2
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows Bluescreen - seit dem sehr langsamer Startvorgang

    Hallo Dr_RodneyMcKay und Willkommen da hast Du dir was eingefangen, versuche es mit diesem Tool wieder loszuwerden

    http://www.drwindows.de/windows-anle...wuenschte.html

  3. #3
    Dr_RodneyMcKay
    Herzlich willkommen

    AW: Windows Bluescreen - seit dem sehr langsamer Startvorgang

    Hi Henry,

    ich lads mir runter! Mal schauen was 'bei rauskommt *daumendrück*

Ähnliche Themen

  1. [gelöst] Trotz Formatierung langsamer Startvorgang
    Von saya_le im Forum Windows 7 allgemein
    Antworten: 21
    Letzter Beitrag: 16.01.2015, 09:43
  2. [gelöst] Sehr langsamer Start seit dem letzten Patch Day (11.6.14) 12 Updates
    Von lorelay im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 16.06.2014, 17:54
  3. [gelöst] Hilfe, Problem seit dem letzten Update mit dem Windows-Store !
    Von Andy DD im Forum Windows Store Apps
    Antworten: 2
    Letzter Beitrag: 02.05.2014, 18:45
  4. RAM: [gelöst] seit dem Tausch vom Arbeitsspeicher, Bluescreen Problem
    Von MrCookiepants im Forum Hardware & Treiber
    Antworten: 18
    Letzter Beitrag: 09.12.2011, 04:29
  5. Seit SP 1 Internetverbindung ca. 90 % langsamer!
    Von Mardoras im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 04.06.2008, 16:43

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163