Ergebnis 1 bis 13 von 13
Danke Übersicht10Danke
  • 1 Post By Silver Server
  • 2 Post By Henry E.
  • 1 Post By Henry E.
  • 1 Post By Silver Server
  • 1 Post By Silver Server
  • 1 Post By Olli|
  • 1 Post By Silver Server
  • 2 Post By Silver Server
Thema: Bluescreen nach Hochfahren - kein Start möglich Hallo, ich bin auf der Suche nach Hilfe, denn so ganz weiß ich nicht mehr weiter Der PC von meinem ...
  1. #1
    Olli|
    Herzlich willkommen

    Bluescreen nach Hochfahren - kein Start möglich

    Hallo,

    ich bin auf der Suche nach Hilfe, denn so ganz weiß ich nicht mehr weiter Der PC von meinem kleinen Bruder läuft nicht mehr, er hat Win 7 drauf. Sobald der PC Windows bootet, kommt direkt ein Bluescreen, auch im abgesicherten Modus. Die Fehler im Bluescreen sind jedes mal andere.

    Hatte jetzt probiert das ganze System neu aufzusetzen und per Win 7 CD gebootet und installiert, Fehler tritt aber wieder auf beim Booten von Windows. Meine Vermutung ist also eine falsche BIOS Einstellung (lt. meine Bruder hat er da aber nicht rumgefuchtelt) oder seine neue Tastatur (Razer Blackwidow Ultimate). Denn das ist die neuste Hardware die er angeschlossen hat. Allerdings ist selbst eine neuinstallation ständig durch Bluescreen unterbrochen und das auch mit einer anderen Tastatur.

    Er hat einen Q6600 CPU mit einem MSI Mainboard. Mehr zur Hardware kann ich aber leider noch nicht sagen.

    Jemand eine Idee woran es liegen kann?

  2. #2
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Wichtig ist zu wissen wie die Stopp Fehler lauten? Der Stopp Fehler besteht aus acht Stellen und sieht so aus 0x000000D1. Wichtig sind die drei letzten Stellen.
    Henry E. bedankt sich.

  3. #3
    Henry E.
    Moderator Avatar von Henry E.

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Hallo Olli und Willkommen

    Als 1. Kontrolliere dein Bios auf default-einstellungen , wie steht im Handbuch , es gibt verschiedene Bios

    das 2. überprüfe deinen Arbeitsspeicher hiermit http://www.drwindows.de/hardware-too...ndows-pcs.html

    das 3. wäre die Festplatte ,Festplatten Test Programme - hard drive recovery

    das geht alles ohne Betriebssystem , die Tools nur auf CD /DVD brennen und davon starten
    Silver Server und ttoelle66 bedanken sich.

  4. #4
    Olli|
    Herzlich willkommen

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Danke für eure schnellen Antworten.

    Ich werde mir mal die Fehler aufschreiben und mit den Programmen das ganze testen!

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Hier noch die Beschreibung für den Memtest

    http://www.drwindows.de/windows-8-al...tml#post728576
    Silver Server bedankt sich.

  6. #6
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Was Du auch noch probieren kannst ist den Rechner mit der Computerbild Notfall DVD zu starten. Schau mal ob da mit der Rechner funktioniert?
    COMPUTER BILD-Notfall-DVD Free - Download - COMPUTER BILD
    Henry E. bedankt sich.

  7. #7
    Olli|
    Herzlich willkommen

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Die letzten 3 Stellen vom Fehler wären 0DA.

  8. #8
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Bluescreen nach Hochfahren - kein Start möglich

    0x000000DA: SYSTEM_PTE_MISUSE

    Der System PTE Misuse Bluescreen wird i.d.R. von einem fehlerhaften Treiber ausgelöst. Ursache kann aber auch ein Virenbefall oder eine defekte Systemplatte sein.

    Mache mal zusätzlich zu dem Speichertest den Henry vorgeschlagen hat einen Test der Festplatte. Diesen Test kannst Du auch mit der Notfall DVD vornehmen.
    Henry E. bedankt sich.

  9. #9
    Olli|
    Herzlich willkommen

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Der Memtest läuft gerade noch und hat bei knappen 30% schon an die 70 Fehler gefunden.
    Silver Server bedankt sich.

  10. #10
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Dann brauchst Du den Test nicht weiter laufen lassen. Bei 70 Fehler brauchst Du einen neuen Arbeitsspeicher.
    Henry E. bedankt sich.

  11. #11
    Olli|
    Herzlich willkommen

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Heißt die Bluescrees kommen vom Speicher?

  12. #12
    Silver Server
    gehört zum Inventar Avatar von Silver Server

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Zu mindestens sind einige da von darauf zurück zu führen. Ob das alle betrifft wirst Du feststellen wenn Du einen neuen Arbeitsspeicher eingesetzt hast. Dann wird sich zeigen ob noch ein Stopp Fehler auftritt.
    Olli| und Henry E. bedanken sich.

  13. #13
    Funny57
    Erster Beitrag

    AW: Bluescreen nach Hochfahren - kein Start möglich

    Hallo Olli, hallo Silver,
    habe so ein ähnliches Problem und habe alles was hier oder auf Google, Micoŕosoft usw. angegeben wurde ausprobiert und bin noch nicht weiter. Aber ich erzähle erst mal genau um was es geht. Also ich habe ein Laptop mit Win7 und Win 10 drauf. Das Windows 7 installierte mir damals ein Bekannter und das lief auch immer einwandfrei. Hatte damit eigentlich keine Probleme. Habe mir auch einen Reperaturdatenträger gebrannt, falls im Notfall etwas sein sollte. Dann kam die Nachricht von Microsoft, dass ich zu den "Auserwählten" für Win 10 gehöre. Ja super dachte ich und laß sofort die Installationanleitung durch. Natürlich habe ich Win 10 sofort installiert und ich war auch begeistert. Bis auf einmal, von einer Sekunde zur anderen, ging mein Windows10 nicht mehr so, wie die ganze Zeit vorher, sondern eher wie so ein Zwischending zwischen Win 10 und Win7. Einige Funktionen von Win 10 wie z. B. Cortina u. a. gingen nicht mehr. Zur Erklärung wurde angezeigt, dass ich eine Raubkopie hätte. Ja super und das nach 5 Jahren???? Wie gesagt, ich hatte nie Probleme damit und kann mir auch nicht vorstellen, dass mein Bekannter damals mir eine Raubkopie auf mein Rechner installiert hatte. Leider kann ich ihn nicht mehr fragen und eine CD hatte ich ja nicht. Nur den Reperaturdatenträger den hatte ich noch. Aber solange mein Laptop noch ging, bestellte ich mir zuerst einmal die Win 7 DVD (OEM Version). Das alles lag nun einige Zeit hier rum, weil ich noch nicht die Zeit und den Nerv hatte alles neu zu machen. Dann bekam ich das Laptop meiner Freundin, die mich bat ihr zu helfen, da sie von ihrem Läppi, das Win10 weg haben wollte und ihren Computer zurück gesetzt hätte und jetzt ginge nichts mehr. Er würde nicht mehr booten. Das kam gerade richtig. Also versuchte ich mein Glück an diesem Teil. Ich schaute nach, welchen Fehler es mir anzeigte und da kam "unbekannter FEhler 0x7f. Ich dachte, so schwer kann das nicht sein und schob meinen Reparaturdatenträger ins Laufwerk. Da ging gar nichts. Also hab ich das Bios umgestellt, dass es mir von der CD bootet. Das geschah dann auch, aber weder die Starthilfe noch die internen Werkzeuge von Win7 konnten helfen. Also hab ich mir die Notfall DVD von Computerbild runtergeladen. Ich habe die Festplatten überprüfen lassen und wollte ihre Daten retten, aber das ging nicht. Zumindest konnte ich es nicht. Danach dachte ich, es kann eigentlich nur daran liegen, dass vielleicht ein Virus drauf ist und habe dies mit dem Werkzeug von dieser Notfall DVD ebenfalls reparieren lassen. Da waren Fehler, Unmengen an Fehlern, Troijaner und Virusse drauf. Danach waren die Festplatten sauber. Also muss es doch jetzt gehen, nein leider nicht. Also hab ich über die Eingabeaufforderung mit Chkdsk c: /f/r ausgeführt. Danach wollte ich sfc/scannow probieren. Das sprang auch an, aber da eine Systemreinigung noch ausstünde solle ich beenden. Ich dachte, jetzt, jetzt muss es doch gehen. Jetzt ist alles gemacht. Nein es ging nicht. Auch mit Diskard usw. u.v.m. habe ich ausprobiert, aber es geht nicht. Ich bringe diesen Fehler nicht weg. Da ich nun schon mal dabei war, dachte ich, ja da könnte ich ja gleich mein Laptop von Troijanern befreien. Hätte ich das mal nicht gemacht. Aber ich hab - leider. Jetzt geht meins und das meiner Freundin nicht mehr. Der einzige Unterschied ist, dass bei mir die Fehleranzeige eine andere ist, nämlich: " Os Version Missmatch.
    So und nun weiß ich nicht mehr weiter. Bei meinem Läppi kann ich weder die Win7 zur Installation bringen, noch meine Daten retten. Bei meiner Freundin ihrem Läppi kann ich ebenfalls die Daten nicht retten, weil ich nicht weiß wie das gehen soll und bei dem Fehler 0x7f wird nach dem SP1 verlangt, der aber normal drauf ist bzw. drauf sein sollte, denn lt. "dir-" wird mir Win 7 angezeigt und da ist der SP1 mit dabei.
    Und bei meinem? Wie schaffe ich die Installation ohne meine Daten zu verlieren?
    Vielleicht hilft dir das Olli, dass du vorsichtig bist und zu dir Silver, vielleicht kannst du mir sagen, was ich noch tun kann???
    Zusatz:
    Alle Hilfen von Win7/Win10 habe ich ausprobiert und es geht definitiv nicht.
    Platz ist auf beiden Läppis genügend vorhanden und es liegen keine Hardwarefehler vor. Auch den Membertest habe ich gemacht. Alles ok.
    Jetzt habe ich gelesen dass der Fehler 07f ein Laufzeitfehler sein könnte, ich jedoch absolut keine Ahnung habe, was damit gemeint ist.
    Das OsVersion Missmatch- ist ein Programm in Windowas, aber wie ich zu diesem komme, weiß ich nicht.
    Es würde mich freuen, wenn ich vielleicht eine Antwort von Euch bekäme. Entschuldige Olli, dass ich mich so einfach in deinen Treat gemischt habe, aber ich wollte nicht, dass es dir so wie mir ergeht.
    LG Funny57

Ähnliche Themen

  1. [gelöst] Nach install von Lucid Virtu kein PC Start mehr möglich
    Von Starforce im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 16.11.2014, 15:07
  2. [gelöst] Nach dem Hochfahren kein Start und der Desktop ist weg
    Von ullibremen im Forum Windows 8 und Windows RT
    Antworten: 6
    Letzter Beitrag: 23.02.2013, 16:01
  3. [gelöst] Nach Update, kein Windows 7 Start möglich
    Von gelblau im Forum Windows 7 allgemein
    Antworten: 4
    Letzter Beitrag: 07.06.2012, 15:57
  4. Windows Update: Nach Installation von Kb2503665 kein Windows-Start möglich
    Von erwin singer im Forum Probleme mit Patches und Windows Update
    Antworten: 2
    Letzter Beitrag: 21.07.2011, 18:40
  5. [gelöst] Nach Defragmentierung kein Start möglich
    Von T.K. im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 27.09.2010, 20:57

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162