Ergebnis 1 bis 5 von 5
Danke Übersicht1Danke
  • 1 Post By Shiran
Thema: Internet bricht immer für ein paar Sekunden ab Hallo , Ich habe das Problem, dass nachdem wir umgezogen sind ein neuen Router und Leitung bekommen haben mein Internet ...
  1. #1
    lukas2435
    Erster Beitrag

    Unglücklich Internet bricht immer für ein paar Sekunden ab

    Hallo,

    Ich habe das Problem, dass nachdem wir umgezogen sind ein neuen Router und Leitung bekommen haben mein Internet immer für ein paar Sekunden weg ist. Ich habe den Speedport W724V Typ B und habe es über ein Internet Stick dem FRITZ!WLAN Stick AC 430 verbunden. Den WLan STick habe ich neu kann es sein das es daran liegt oder woher kommt es. Überigens das ist mein PC :http://www.amazon.de/gp/product/B008...ilpage_o00_s00.

    Vielen Dank im Vorraus
    Lukas

  2. #2
    Shiran
    Bin schon Groß!! Avatar von Shiran

    AW: Internet bricht immer für ein paar Sekunden ab

    Hallo lukas2453 ; Willkommen!

    Ich habe den Speedport W724V Typ B und habe es über ein Internet Stick dem FRITZ!WLAN Stick AC 430 verbunden. Den WLan STick habe ich neu kann es sein das es daran liegt oder woher kommt es.
    Warum nutzt Du diesen Wlan_Stick?
    Der Router ist doch auch W_Lan fähig!!

  3. #3
    KnSN
    Side Channel Attacker Avatar von KnSN

    AW: Internet bricht immer für ein paar Sekunden ab

    Hallo lukas2435

    Wie viele Nutzer hängen an diesem Router, einschließlich Handys?
    Die Leitung ist von T-Online, VDSL?


    Zitat Zitat von Shiran Beitrag anzeigen
    Warum nutzt Du diesen Wlan_Stick?
    Weil 'ne Desktop-Hauptplatine mit keinem W-LAN-Adapter ausgestattet ist, um das WiFi-Signal empfangen und senden zu können. ^^

    Wobei falsch ...
    Der verbaute Adapter ist nicht das Kernproblem - es fehlt dafür der Empfänger und Sender.

  4. #4
    Henry E.
    Moderator Avatar von Henry E.

    AW: Internet bricht immer für ein paar Sekunden ab

    Versuche es mal mit dieser Lösung , da gab es bei vielen Probleme

    Schritt 1 - Speedport Einstellungen:
    Heimnetzwerk -> Name und Verschlüsselung -> Verschlüsselungsart = WPA2 (sehr sicher)

    UND

    Schritt 2 - FRITZ!WLAN Software Einstellungen:
    mit Doppelklick auf Icon unten rechts erscheint das FRITZ!WLAN Fenster mit der Übersicht (FRITZ!WLAN USB Stick, Empfangs + Verschlüsselung und dem jeweiligen Namen des WLANs) Rechtsklick auf den WLAN NAMEN -> Eigenschaften -> erscheint ein neues Fenster "Gegenstelle" -> KLICK auf das graue Symbol mit dem Stift, danach kann man manuelle Änderungen vornehmen! Hier muss anschließend die selbe Sicherheitsart (WPA2) gewählt werden! Danach nur noch auf OK klicken!
    https://telekomhilft.telekom.de/t5/F...ype-order/date

  5. #5
    Shiran
    Bin schon Groß!! Avatar von Shiran

    AW: Internet bricht immer für ein paar Sekunden ab

    Hallo KnSN + all
    Ich habe den Speedport W724V Typ B und habe es über ein Internet Stick dem FRITZ!WLAN Stick AC 430 verbunden. Den WLan STick habe ich neu kann es sein das es daran liegt oder woher kommt es.
    Ich bin NICHT davon ausgegangen das dieser Rechner KEIN W_Lan Integriert hat!!
    Jetzt habe ich mir den Link angesehen.
    Den hat doch mMn jeder Rechner eingebaut,jetzt natürlich "Fast" jeder Rechner!
    Zumal eine W-Lan_Platine für ein paar Euro zu haben ist!
    KnSN bedankt sich.

Ähnliche Themen

  1. Internetverbindung bricht nach ein paar sekunden ab.
    Von TheMCstickit im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 18.12.2014, 16:57
  2. Immer wieder Disconnects für ein paar Sekunden
    Von xelsor im Forum Windows 7 allgemein
    Antworten: 8
    Letzter Beitrag: 14.09.2014, 20:22
  3. Netzwerk/Internet: Windows 8 - Internet bricht immer wieder ab
    Von Pendron im Forum Windows 8 und Windows RT
    Antworten: 2
    Letzter Beitrag: 19.12.2012, 09:48
  4. Netzwerk/Internet: Internet bricht immer wieder ab
    Von Major B im Forum Windows 7 allgemein
    Antworten: 1
    Letzter Beitrag: 04.12.2009, 21:03
  5. Netzwerk/Internet: Mein Internet bricht immer wieder ab
    Von datkalb im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 24.10.2009, 23:20

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162