Ergebnis 1 bis 4 von 4

Thema: Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst"

  1. #1
    janders
    Herzlich willkommen

    Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst"

    Hallo und guten Morgen,
    ich würde mich riesig freuen, wenn mir hier jemand helfen kann. Seit gestern bringt der PC unter Windows 8.1 beim Hochfahren die Fehlermeldung " Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst. Windows konnte keine Verbindung mit dem Dienst "Gruppenrichtlinienclient" herstellen. Standardnutzer können sich daher nicht am System anmelden...

    Ich bin darauf gestoßen, als ich eine neue Schriftart installieren wollte und einfach nichts passierte. Nach einer Weile kam dann die Fehlermeldung "Der Dienst antwortete nicht rechtzeitig auf die Start-und Steuerungsanforderung."

    PC runtergefahren und neu gestartet, dann kam die oben genannte Meldung. Nach einem Suchen online habe ich versucht die Eingabeaufforderung als Admin zu öffnen, aber das geht nicht. Nur die allg. Eingabeaufforderung geht. Wenn ich dann sfc/scannow eingebe, beschwert er sich, daß ich keine Adminrechte habe.

    Wenn ich ein externes Gerät einstecke, z.B. Festplatte oder Speicherkarte, zeigt er mir die Geräte und Inhalte im Explorer an, aber wenn ich dann unten auf "Hardware sicher entfernen" gehe, sind die Geräte nicht vorhanden.

    Es ist ein Privat PC. Wer kann mir hier helfen? Vielen Dank schon mal!
    Geändert von Wolko (18.07.2017 um 19:19 Uhr) Grund: Titel korrigiert.

  2.   Anzeige

     
  3. #2
    Willy sagt:
    gehört zum Inventar

    AW: Hilfe! "Fehler beim Hesrtellen einer Verbindung mit einem Windows-Dienst"

    Moin und Willkommen!
    Hast du einen Wiederherstellungspunkt von vor dem Fehler? Falls ja, würde ich damit eine Systemwiederherstellung machen.

  4. #3
    janders
    Herzlich willkommen

    AW: Hilfe! "Fehler beim Hesrtellen einer Verbindung mit einem Windows-Dienst"

    Hallo, vielen Dank für die Antwort. Ich habe den PC zu einem Reparaturservice gebracht. Und dort lief er problemlos. Schriftarten konnten wieder installiert werden. Ein Virus wurde auch nicht gefunden. Ich hoffe das bleibt so.

  5. #4
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst"

    Wahrscheinlich habe die einen Normalzustand hergestellt, den du verursacht hast, wodurch auch immer. Nicht immer so viel dran rumspielen ohne Backup und Grundkenntnisse Ich könnte auch vermuten, dass dein Antivirus Amok gelaufen ist, die sind für allerlei Probleme verantwortlich. MfG

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •