Ergebnis 1 bis 9 von 9

Thema: Animation auf der Foto Kachel läuft nicht

  1. #1
    Aberwitz
    kennt sich schon aus Avatar von Aberwitz

    Animation auf der Foto Kachel läuft nicht

    Nach Installation Win 8.1 geht die Foto Kachel nicht mehr es wird immer dasselbe Bild angezeigt
    Weis schon jemand voran das liegt oder hat schon einer Tips.

    Gruß
    Aberwitz

  2.   Anzeige

     
  3. #2
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Fehler Foto Kachel

    Meinst du die Kamera App, dann schau mal hier... http://www.drwindows.de/windows-8-al...1-startet.html

  4. #3
    Aberwitz
    kennt sich schon aus Avatar von Aberwitz

    AW: Fehler Foto Kachel

    Nein die Foto App mit der Diashow

    Aberwitz

  5. #4
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Fehler Foto Kachel

    Möglicherweise hilft dir diese kleine Programm hier weiter?
    Windows 8 Apps Troubleshooter repariert defekte Apps automatisch - Dr. Windows

  6. #5
    Aberwitz
    kennt sich schon aus Avatar von Aberwitz

    AW: Fehler Foto Kachel

    @RobertfH Nein das hat auch nichts gebracht, die Diashow in Foto Kachel will einfach nicht laufen. Also weiter suchen und aus probieren.

    Gruß
    Aberwitz

  7. #6
    Manta1102
    Ohne Titel Avatar von Manta1102

    AW: Fehler Foto Kachel

    Hast du schon mal probiert die App zu deinstallieren und neu zu installieren.

  8. #7
    Ari45
    gehört zum Inventar Avatar von Ari45

    AW: Animation auf der Foto Kachel läuft nicht

    Hallo @Aberwitz!
    Hast du eventuell die Kachel auf "Klein" gestellt? Bei mir läuft die Animation erst, wenn ich die Kachelgröße mindestens auf "Mittel" stelle.

  9. #8
    Aberwitz
    kennt sich schon aus Avatar von Aberwitz

    AW: Animation auf der Foto Kachel läuft nicht

    Nein die Kachel steht auf Mittel,aber das App lässt sich auch nicht deinstalliere sondern nur vom Start lösen.

    Gruß Aberwitz

  10. #9
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Animation auf der Foto Kachel läuft nicht

    Hier hatten wir ein ähnliches Problem mit der Twitter App, die sich nicht löschen ließ:
    Twitter App ... defekt
    Das sollte eigentlich mit der Foto App auch machen lassen.

Ähnliche Themen

  1. Grafikkarte läuft auf 64 bit System nicht aber auf 32
    Von Wrimel84 im Forum Hardware & Treiber
    Antworten: 13
    Letzter Beitrag: 12.02.2013, 22:42
  2. Motherboard: Läuft der Q9450 auf dem Abit FP-IN SLI?
    Von bravolima im Forum Hardware & Treiber
    Antworten: 1
    Letzter Beitrag: 16.10.2011, 18:53
  3. Multimedia: Magix 10 Foto auf CD und DVD: ChromeGears konnte nicht installiert werden
    Von Starforce im Forum Programme und Tools
    Antworten: 6
    Letzter Beitrag: 05.02.2011, 20:10
  4. Antworten: 38
    Letzter Beitrag: 08.11.2010, 13:50
  5. Installation: Upgrade auf Windows 7 der Prozess bleibt bei 72% stehen und läuft nicht weiter.
    Von Harzer30 im Forum Windows 7 allgemein
    Antworten: 10
    Letzter Beitrag: 08.03.2010, 00:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •