Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 15 von 29

Thema: Schiefgelaufene Neuinstallation mit Clean Installation

  1. #1
    opler69
    kennt sich schon aus

    Schiefgelaufene Neuinstallation mit Clean Installation

    Habe meinen Beitrag kopiert und hier als neues Thema eingestellt um mehr Leute zu erreichen.

    AW: Windows 8.1 Clean Install mit generischem Produktkey
    Das mit dem Clean install war bei meinem Rechner vielleicht doch nicht so eine gute Idee.
    Aber von Anfang an.
    Nachdem ich das System erfolgreich auf 8.1 ohne Sony Mist hatte, habe ich nach dem Aufspielen von Avast,Samsung Magican 4 für meine SSD in Betrieb genommen, mit Rapid Mode, wie die ganze Zeit. Danach lief das System nicht mehr richtig.
    Ich hatte die wohl fatale Entscheidung getroffen das Bios auf Default zu stellen.
    Danach habe ich die Wiederherstellungs CD`s ausgepakt, und wollte auf Werkseinstellungen zurück um von dort aus neu anzufangen um doch VAIO Care auf dem Computer zu belassen.
    Lief auch alles durch bis zur letzten CD. Es wurde wohl alles von der CD geholt und es kam die Meldung " Es ist ein unerwarteter Fehler aufgetreten...neu Starten.. und noch mal versuchen.."
    Ich habe den Computer neu gestartetund jetzt blinkt die RAM Led und der Computer geht nach 30 Sekunden aus.
    C-mos reset und sonstige Wiederbelebungsversuche blieben erfolglos.
    Hardwareursachen halte ich für ausgeschlossen.
    Meiner Meinung nach liegt das am Bios dieses Spielzeuglaptops, welcher ja wirklich nicht schlecht ist aber für " persönliche Anpassungen " wohl nicht ausgelegt. Habe nachträglich SSD eingebaut, CD-Rom gegen zweite Festplatte getauscht.
    Hat jemand eine Idee zur weiteren Vorgehensweise????
    Wäre für jeden Tipp dankbar.

    Gruß Jens

  2.   Anzeige

     
  3. #2
    DM-moinmoin
    gehört zum Inventar Avatar von DM-moinmoin

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Ich denke damit
    ..habe ich nach dem Aufspielen von Avast,Samsung Magican 4..
    beantwortest du dir die Frage selber.

  4. #3
    opler69
    kennt sich schon aus

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Inwiefern habe ich mir die Frage selbst beantwortet?

  5. #4
    1ei
    ein Ei Avatar von 1ei

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Nach Meinung vieler Samsung-SSD-User ist das Magician gerade mal gut für FirmwareUpdates. Ansonsten taugt es wohl nicht viel.

    Nachtrag
    Inzwischen gibt es vom Magician auch neuere Versionen ( sind aber wohl auch nicht so viel besser)
    http://www.drwindows.de/windows-tool...tate-disk.html
    bei dutechem Samsung dies
    MZ-7PD256 - DOWNLOADS | SUPPORT | SAMSUNG

    Das Magician kann durchaus die Ursache für die Probleme sein.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Schiefgelaufene Neuinstallation mit Clean Installation-unbenannt.jpg  
    Geändert von 1ei (12.01.2014 um 12:45 Uhr)

  6. #5
    opler69
    kennt sich schon aus

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    das ist aber im Moment nicht das Problem!

  7. #6
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Hallo, was willst du denn nun eigentlich machen, das Win 8.1 neu installieren ?

    Mal ins Bios und den Secure-Boot deaktivieren !

    Gruß
    Ps. war auf der SSD das Win 8.1 installiert ? und in welchem Modus (MBR / UEFI ) ?
    Geändert von hansjorg71 (12.01.2014 um 13:19 Uhr)

  8. #7
    1ei
    ein Ei Avatar von 1ei

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Im ersten Post steht
    Nachdem ich das System erfolgreich auf 8.1 ohne Sony Mist hatte
    Da steht dann nur etwas von Avast und Magician. Was sonst noch gemacht wurde/ob sonst noch etwas gemacht wurde, steht da nicht.

  9. #8
    xXSolidRacerXx
    aka Dave Zwieback Avatar von xXSolidRacerXx

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Aber warum denn so umständlich?

    Du möchtest ein clean-install ohne Sony-Mist und deine SSD in Betrieb nehmen - Dann besorge die eine Windows 8.1 Iso hier aus dem Forum, während des Setups partitionierst und formatierst du deine SSD und installierst Windows. Du brauchst die Samsung Magician doch gar nicht dafür, weil Windows deine SSD perfekt vorbereitet.

    Habe selbst eine Samsung SSD ohne diese Tools eingerichtet, alles ist ok.

  10. #9
    opler69
    kennt sich schon aus

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Um das geht es doch gar nicht. Bei mir llief alles in UEFI, GPT und Secure Boot ab.
    DaS Problem ist, daß gar nichts mehr geht, ich komme in kein Bios, ICH HABE WAHRSCHEINLICH KEINS MEHR!!!!!!!!
    Es blinckt nur noch die RAM LED und der Computer geht nach 30 Sekunden aus.

  11. #10
    dachsteiner
    gehört zum Inventar

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Was ist denn eine RAM LED?

    Wenn du nichtmal ins BIOS/UEFI kommst, liegt das Problem nicht auf der SW-Seite, wuerde ich sagen. Bau mal die von dir eingebaute HW (Festplatte, SSD) wieder aus und probiere dann, ob es geht.

  12. #11
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Hallo, drücke mal die ASSIST Taste wenn der Vaio abgeschaltet ist !

    Gruß

  13. #12
    opler69
    kennt sich schon aus

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Nochmal, Ausgangspunkt meiner Anfrage ist: Bios defekt, der Laptop macht gar nchts nehr , außer nach 30 Sekunden ausgehen.
    Meine Frage richtet sich mehr auf die weitere Vorgehensweise.

  14. #13
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Hallo, #11 und dann F2 dann kommst du ins Bios !

    Gruß

  15. #14
    Ponderosa
    Gast

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Steno fassung - Kurzfassung
    Bios defekt am Laptop = Laptop defekt = Neukaufen.
    @ hansjorg71 bei defektem Bios kommt man nicht ins Bios!

    Update 17:45 Na dann, Viel Glück
    Geändert von Ponderosa (12.01.2014 um 17:44 Uhr)

  16. #15
    opler69
    kennt sich schon aus

    AW: Schiefgelaufene Neuinstallation mit Clean Installation

    Kratzer im Auto= Neukaufen
    Ich arbeite zwar in der Atomobilindustrie und würde solche Vorgehensweise gut finden, aber das werden wohl die wenigsten so machen.
    Genauso verhält es sich hier!
    Ich bin Energieelektroniker von Beruf und kann mir schon selbst helfen, wenn ich fundierte Informationen über die Ursache habe. Ich habe mir über diese Forum Informationen erhofft, welche Ursache dies haben könnte und warum.
    Es kann natürlich auch sein, daß mein Problem ganz andere Ursachen hat.(Netzteil)

Ähnliche Themen

  1. Windows 8.1 Clean Install mit generischem Produktkey
    Von Martin im Forum Windows Anleitungen und FAQ
    Antworten: 249
    Letzter Beitrag: 25.06.2016, 17:46
  2. [gelöst] Clean Installation Windows 8.1 mit Windows 8 Key?
    Von towa im Forum Windows 8 und Windows RT
    Antworten: 36
    Letzter Beitrag: 05.11.2013, 09:37
  3. Hinweis: IE8 und Windows Update Installation nach Neuinstallation von Windows XP mit SP3
    Von micha6070 im Forum Programme und Tools
    Antworten: 18
    Letzter Beitrag: 24.08.2013, 22:19
  4. Installation: Nach einer "clean"-Installation wird der Produktschlüssel nicht mehr akzeptiert
    Von Anna Maria im Forum Windows 7 allgemein
    Antworten: 13
    Letzter Beitrag: 20.06.2011, 15:14
  5. Clean up nach Installation von SP 2 Windows Vista
    Von Pfeil im Forum Windows Vista allgemein
    Antworten: 15
    Letzter Beitrag: 04.06.2009, 06:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •