Ergebnis 1 bis 15 von 15

Thema: Teilweise: "Diese Seite kann nicht angezeigt werden"

  1. #1
    Jona159
    kennt sich schon aus

    Teilweise: "Diese Seite kann nicht angezeigt werden"

    Guten Tag,


    ich habe folgendes Problem:
    Seit gut 4 Wochen plage ich mich mit sporadischen Problemen mit Abrufen einer (mehrerer) Seiten. Konkret: Alle Seiten funktionieren tadellos, plötzlich lädt (des Öfteren ComputerBase) nicht mehr. In der oberen Leiste sehe ich (nicht immer(!)) rechts in der Adressleiste ein rotes Dreieck mit Kreuz. (Art Adblocker o. Firewall) Ist aber auch schon bei Ebay o. Paypal aufgetreten.

    Um das Problem zu lösen gilt es generell einfach 30-60 Sekunden zu warten. Manchmal auch länger. Andere Seiten funktionieren einwandfrei.

    /Edit: Hinzu kommt, dass häufig beim öffnen des Browsers die 1. oder 2. Seite sofort die benannte Meldung anzeigt, anschließend aber bei nur 1x aktualisieren die gewünschte Seite anzeigt.



    Telekom wurde schon informiert aber konnte keine Probleme feststellen.



    Folgendes wurde schon ausprobiert:

    - Einstellungen zurückgesetzt

    - Anderen Browser getestet (gleiches Problem bei exakt gleicher Seite in beiden Browsern)

    - Cookies/Verlauf gelöscht

    - AddOns deaktiviert (sowieso nur Bf4 Plugin + Shockwaveplayer)

    - Firewall testweise deaktiviert

    - Avira testweise deaktiviert

    - Router Einstellungen zurückgesetzt

    - Router Firmware geupdated

    - Antimalware Software durchlaufen lassen

    - Avira durchlaufen lassen



    Folgende Hardware/Software wird verwendet:



    - Speedport W 723V @ Telekom Internetverbindung 16.000 DSL per Kabel verbunden (Router --> Kabel --> "Verteiler(für meinen Bruder)" --> PC)

    - Windows 8.1 x64 @ aktuellem Update

    - ASUS MAXIMUS HERO C2

    - Samsung Evo 840 250GB x 2



    Falls ich etwas vergessen habe, stehe ich gerne für Fragen zur Verfügung.



    MfG

  2.   Anzeige

     
  3. #2
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Hallo,
    rechts in der Adressleiste ein rotes Dreieck mit Kreuz
    Nehme an du benützt de IE, dieses rote Kreutz ist so lange vorhanden wie die zu ladende Seite noch nicht vollständig erhalten ist und ist zum sofortigen beenden der zu ladenden Seite gedacht !
    Das ist normale Praxis für alle Seiten die du vom Internet holen willst !

    Da ist irgendwo ein Knoten in deiner Telekom Internetverbindung !

    Gruß

  4. #3
    micha6070
    gehört zum Inventar Avatar von micha6070

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Hast du den PC mal durchgesucht , ob da sich irgendwo MC Affee eingeschlichen hat ? Dieses Problem hatte ich auf einem meiner Lappis (bei dem war so ne Testversion drauf) . Und nach Installation von Avira ging dann stellenweise nichts mehr im Netz .

  5. #4
    Jona159
    kennt sich schon aus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Vielen Dank für die super schnellen Antworten

    Das mit dem Kreuz wusste ich gar nicht, alles klar. Ja, benutzte Internet Explorer.

    Vll vertu ich mich, aber das war ein ähnliches Icon wie das der Firewall. Ein Rotes Dreieck mit weißen Kreuz drin. Nicht dieses Kreuz, was sich dann in den Aktualisierungspfeil verwandelt.

    Mit der Telekom habe ich mir schon gedacht, beim Telefonat kam nur: "bla bla technischer kram.. Sie müssen einen Virus haben.."
    Hab schon Malwarebytes, Avira etc. durchlaufen lassen, danach wieder entfernt -> keine Funde.

    Mc Affee konnte ich jetzt leider nicht finden, aber danke für den Tipp!

    Was mir noch auffiel: Mit W-lan (übers Handy) kann ich die Seite dann trotzdem aufrufen.

    MfG

  6. #5
    micha6070
    gehört zum Inventar Avatar von micha6070

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    es könnte auch an deinem LAN Treiber liegen - ist der aktuell ?

  7. #6
    Jona159
    kennt sich schon aus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Hatte ich auch schon gedacht - vor 2 Wochen ca. erst wieder aktualisiert.. (Treiberdatum laut Geräte Manager 14.03.2014)

    Was ich noch gedacht hätte.. Kann aber auch nicht an ASUS Al Suite o. Intel Rapid Storage liegen oder? Hat ja eigentlich nichts mit dem Netzwerk zu tun..

    Ich füg mal ein Bild meiner installierten Programme an, vll macht ja eins davon Probleme:
    Unbenannt.png - directupload.net

  8. #7
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Hallo, was ist wenn du diese Meldung "Diese Seite kann nicht angezeigt werden" bekommst und du im
    Internet Explorer bei "Weitere Informationen" und anschließend "Ignorieren und fortsetzen" auswählst !

    Gruß

  9. #8
    micha6070
    gehört zum Inventar Avatar von micha6070

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Bei deinen installierten Programmen kann ich keinen "Problem"fall erkennen . benutzt du die onboard LAN Verbindung oder eine extra Karte . Achso , kannst du mal das LAN Kabel wechseln ? Ansonsten fällt mir da jetzt auch nichts ein......

  10. #9
    Jona159
    kennt sich schon aus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Vielen Dank für Ihre Mühe - hab onboard Lan -> werde das nächste mal Hansjorgs Tipp befolgen, sollte das nichts bringen einfach mal das Kabel umtauschen.
    Melde mich dann nochmal!

  11. #10
    Dirk Ruhl
    Moderator Avatar von Dirk Ruhl

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Schließe Testweise mal einen anderen Router an, kann sein das der Speedport ne Macke hat. Telekom erkennt selten Fehler an eigenen Geräten, aber wehe man hat ein Gerät was nicht von denen ist...dann liegts Grundsätzlich daran!^^

  12. #11
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Könnte daran liegen, daß der im Router eingestellte Dns-Server und der verwendete Browser oder, wahrscheinlicher, die Suchmaschine nicht miteinander harmonieren. Ich hsbe jedenfalls nach derartigen Problemen mit der neuen Fritzbox dort die Google Server 8.8.8.8 & 8.8.4.4 eingetragen, damit es mit Google und IE funzt.
    T-Com Router kommen teilweise von Avm, obwohl sie ganz anders als die Fritzen aussehen, kann man teilweise sogar deren Firmware flashen. Das Spitzenmodell scheint eine verkappte 7490 zum halben Preis zu sein.

  13. #12
    Jona159
    kennt sich schon aus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    "Weitere Informationen" bei der Meldung kann man leider gar nicht (mehr) auswählen - lediglich Problem beheben, aber erfolglos.

    Lan Kabel ist jetzt gewechselt, aber der Fehler in der Ereignisanzeige blieb bestehen:

    "Es wurde eine schwerwiegende Warnung generiert und an den Remoteendpunkt gesendet. Dies kann dazu führen, dass die Verbindung beendet wird. Die schwerwiegende Warnung hat folgenden für das TLS-Protokoll definierten Code: 43. Der Windows-SChannel-Fehlerstatus lautet: 252."

    Schätze aber auch, dass die Telekom da irgendwas im Router o.ä. verhauen hat. Habe leider gerade kein Ersatzgerät zur Verfügung, ich verlass mich aber auch dadrauf, dass die keinen Fehler zugeben werden, bzw. mir nicht einfach den Router austauschen werden.

    Ich als Endkunde kann, sollte der Fehler im Router liegen, wenig machen, oder? Firmware ist soweit ich weiß auch auf dem letzten Stand.

    MfG

  14. #13
    Dirk Ruhl
    Moderator Avatar von Dirk Ruhl

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Du kannst darauf drängen das dies Gerät ausgetauscht wird, wenn es ein Gerät zur Miete ist. Ansonsten stellt der T-Verein dir das auch gern in Rechnung!

  15. #14
    corvus
    gehört zum Inventar Avatar von corvus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Wenn das so eine Blackbox ohne Webinterface ist, dann kann man selbst nur einen Factory Reset durchführen. Wobei das bei Avm-Produkten so eine Sache ist(wenn der Router von dort kommt und keinen entspr. Button hat.)

  16. #15
    Jona159
    kennt sich schon aus

    AW: Teilweise: "Diese Seite kann nicht angezeigt werden"

    Was ich jetzt gemacht habe:

    - Schannel Fehler aus Ereignisanzeige ausgeblendet (sollte nichts gebracht haben)
    - DNS Server von Telekom festgelegt
    - Router zurückgesetzt
    - TLS in den InternetExplorer Einstellungen deaktiviert
    - IPpv6 bei Adaptereinstellungen deaktiviert

    Seit 2 Tagen tritt der Fehler nicht wieder auf.. Mal sehen, Telekom wird auf jeden Fall zur Geschwindigkeitserhöhung gezwungen werden!

    Vielen Dank auf jeden Fall - werde ggf. was ergänzen!

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 19.11.2011, 12:47
  2. Frage: "Odner leer"/"nicht vorhanden", obwohl er angezeigt wird.
    Von Mithu im Forum Windows 7 allgemein
    Antworten: 2
    Letzter Beitrag: 11.08.2011, 18:25
  3. Antworten: 2
    Letzter Beitrag: 03.09.2008, 19:27
  4. [gelöst] Internet Explorer: Seite kann nicht angezeigt werden
    Von nexxes im Forum Probleme mit Patches und Windows Update
    Antworten: 7
    Letzter Beitrag: 10.07.2008, 07:03
  5. Systemsteuerung/Desktophintergrund: Seite kann nicht angezeigt werden
    Von dakilla im Forum Windows Vista allgemein
    Antworten: 4
    Letzter Beitrag: 05.07.2008, 09:47

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •