Ergebnis 1 bis 4 von 4
Thema: Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst" Hallo und guten Morgen, ich würde mich riesig freuen, wenn mir hier jemand helfen kann. Seit gestern bringt der PC ...
  1. #1
    janders
    Herzlich willkommen

    Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst"

    Hallo und guten Morgen,
    ich würde mich riesig freuen, wenn mir hier jemand helfen kann. Seit gestern bringt der PC unter Windows 8.1 beim Hochfahren die Fehlermeldung " Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst. Windows konnte keine Verbindung mit dem Dienst "Gruppenrichtlinienclient" herstellen. Standardnutzer können sich daher nicht am System anmelden...

    Ich bin darauf gestoßen, als ich eine neue Schriftart installieren wollte und einfach nichts passierte. Nach einer Weile kam dann die Fehlermeldung "Der Dienst antwortete nicht rechtzeitig auf die Start-und Steuerungsanforderung."

    PC runtergefahren und neu gestartet, dann kam die oben genannte Meldung. Nach einem Suchen online habe ich versucht die Eingabeaufforderung als Admin zu öffnen, aber das geht nicht. Nur die allg. Eingabeaufforderung geht. Wenn ich dann sfc/scannow eingebe, beschwert er sich, daß ich keine Adminrechte habe.

    Wenn ich ein externes Gerät einstecke, z.B. Festplatte oder Speicherkarte, zeigt er mir die Geräte und Inhalte im Explorer an, aber wenn ich dann unten auf "Hardware sicher entfernen" gehe, sind die Geräte nicht vorhanden.

    Es ist ein Privat PC. Wer kann mir hier helfen? Vielen Dank schon mal!
    Geändert von Wolko (18.07.2017 um 19:19 Uhr) Grund: Titel korrigiert.

  2. #2
    Willy sagt:
    gehört zum Inventar

    AW: Hilfe! "Fehler beim Hesrtellen einer Verbindung mit einem Windows-Dienst"

    Moin und Willkommen!
    Hast du einen Wiederherstellungspunkt von vor dem Fehler? Falls ja, würde ich damit eine Systemwiederherstellung machen.

  3. #3
    janders
    Herzlich willkommen

    AW: Hilfe! "Fehler beim Hesrtellen einer Verbindung mit einem Windows-Dienst"

    Hallo, vielen Dank für die Antwort. Ich habe den PC zu einem Reparaturservice gebracht. Und dort lief er problemlos. Schriftarten konnten wieder installiert werden. Ein Virus wurde auch nicht gefunden. Ich hoffe das bleibt so.

  4. #4
    .Bernd
    gehört zum Inventar Avatar von .Bernd

    AW: Hilfe! "Fehler beim Herstellen einer Verbindung mit einem Windows-Dienst"

    Wahrscheinlich habe die einen Normalzustand hergestellt, den du verursacht hast, wodurch auch immer. Nicht immer so viel dran rumspielen ohne Backup und Grundkenntnisse Ich könnte auch vermuten, dass dein Antivirus Amok gelaufen ist, die sind für allerlei Probleme verantwortlich. MfG

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163