Ergebnis 1 bis 12 von 12
Danke Übersicht13Danke
  • 3 Post By Martin
  • 3 Post By areiland
  • 1 Post By Henry E.
  • 1 Post By Henry E.
  • 1 Post By jason13
  • 4 Post By Martin
Thema: Windows 8 öffnet bei WLAN-Verbindung keine Programme Hallo! Ich bin erst sein kurzem ein win 8 nutzer und bin am verzweifeln Denn seit einer woche öffnet mein ...
  1. #1
    jason13
    Herzlich willkommen

    Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Hallo!



    Ich bin erst sein kurzem ein win 8 nutzer und bin am verzweifeln
    Denn seit einer woche öffnet mein pc(laptop) keine programme bei wlan verbindung.
    Wenn ich aber meine Wlan verbindung trenne funktioniert alles.
    Ich bitte um hilfe!


    Danke! Im vorraus!

  2. #2
    Martin
    Webmaster Avatar von Martin

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Völlig egal, was das für Programme sind?
    Kannst Du das mal an einem Beispiel erklären? Was passiert denn genau, wenn Du ein Programm zu starten versuchst - kommt irgendeine Fehlermeldung?
    OldGrey, Henry E. und csmulo bedanken sich.

  3. #3
    jason13
    Herzlich willkommen

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Nein leider nicht es passiert garnichts

  4. #4
    areiland
    Computer Legastheniker Avatar von areiland

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Was sagt die Ereignisanzeige - Windows Protokolle - System? Werden dort vielleicht irgendwelche Fehlermeldungen aufgeführt?
    Was für ein Virenscanner ist installiert?
    csmulo, OldGrey und Henry E. bedanken sich.

  5. #5
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Hast Du schon mal einen Virencheck gemacht , leider fehlen noch ja noch ein paar Angaben zum System , was für ein Laptop ist das denn , Updates aktuell ? Virenprogramm aktuell ?

  6. #6
    jason13
    Herzlich willkommen

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Mein virenscanner ist avira.
    Aber es werden keine fehlermeldungen ausgeführt.

  7. #7
    jason13
    Herzlich willkommen

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Ich habe ein hp intel core i5 nvidia geforce gt

  8. #8
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Der Typ des Laptop steht unten drunter
    DaTaRebell bedankt sich.

  9. #9
    jason13
    Herzlich willkommen

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Hp pavilion

  10. #10
    Henry E.
    Moderator Avatar von Henry E.

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Gesprächig bist nicht gerade , da steht noch mehr danach , hast Du schon Post 4 gelesen und mal geschaut ?
    DaTaRebell bedankt sich.

  11. #11
    jason13
    Herzlich willkommen

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Es tut mir leid das ich nicht so viel schreib ich muss das alles mit meinem handy machen
    Henry E. bedankt sich.

  12. #12
    Martin
    Webmaster Avatar von Martin

    AW: Windows 8 öffnet bei WLAN-Verbindung keine Programme

    Wieso stand das Thema auf "gelöst" - war das ein Versehen? Oder hast Du eine Lösung gefunden?
    Mein erster Tipp wäre, Avira mal zu deaktivieren und zu schauen, ob das eine Veränderung bringt.
    DaTaRebell, OldGrey, csmulo und 1 weitere bedanken sich.

Ähnliche Themen

  1. Keine WLAN Verbindung auf Windows 8
    Von seekrampf im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 26.12.2012, 14:49
  2. [gelöst] Wlan stellt keine Verbindung her
    Von hensoo im Forum Windows 8 und Windows RT
    Antworten: 3
    Letzter Beitrag: 29.11.2012, 11:56
  3. Frage: Windows XP Professional zeigt keine WLAN-Verbindung an
    Von OHHO im Forum Windows sonstige
    Antworten: 5
    Letzter Beitrag: 16.06.2012, 15:06
  4. Peripherie: Windows XP bekommt keine WLAN-Verbindung zum Router
    Von mmvk im Forum Hardware & Treiber
    Antworten: 7
    Letzter Beitrag: 16.02.2011, 21:27
  5. Netzwerk/Internet: Keine WLAN-Verbindung
    Von sgrund im Forum Windows Vista allgemein
    Antworten: 17
    Letzter Beitrag: 27.09.2009, 05:50

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163