Ergebnis 1 bis 3 von 3
Danke Übersicht4Danke
  • 2 Post By hansjorg71
  • 2 Post By hytopa
Thema: Neuen System mit UEFI einrichten Hallo Ich bin dabei ein neuen PC zu bauen. In den Sys-Infos sieht man die Hardware. UEFI/Bios auf F5 geflasht. ...
  1. #1
    hytopa
    bekommt Übersicht

    Neuen System mit UEFI einrichten

    Hallo
    Ich bin dabei ein neuen PC zu bauen. In den Sys-Infos sieht man die Hardware.
    UEFI/Bios auf F5 geflasht. Möchte gerne mit eurer schon vorhandenen Win8.1prof64
    UEFI mit GPT installieren. Im Moment schaue ich mir das UEFI BIOS an. Habe schon alles an
    Wissen in jeglicher Form reingezogen. Theorie alles klar, nur die Praxis hat mich letzte Woche eines besseren belehrt.
    Hatte ein neues Intelboard DB85FL. Wollte Windows installieren. Habe dann im BIOS den Haken "Secure Boot" gesetzt, USB-Stick war als UEFI Datenträger eingetragen und neu gebootet. Schwarzer Bildschirm. Das war es dann. Ich kam nicht mehr ins BIOS. Alle unnütze Hardware ab, Batterie die ganze Nacht raus, Bios neu
    geflasht. Jedenfalls kam ich nicht mehr in UEFI BIOS Menü. Nach Recherche war ich aber nicht der einzigste der
    genau diese Probleme schon mal hatte.

    Zur Verfügung habe ich jetzt:
    Windows 8 Future:
    "Other System" "Windows8" "Windows8 WHQL"
    Boot-Optionsfilter:
    "nur Legacy" "nur UEFI" "UEFI oder Legacy"
    Speicher-OpROM-Richtlinie:
    "nicht starten" "nur uefi" "nur legacy" "legacy first" "uefi first".

    Welche Einstellung nehme ich ? Secure Boot finde ich gar nicht

    Thx

  2. #2
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Neuen System mit UEFI einrichten

    Hallo, Windows 8 Future: "Other System" + Boot-Optionsfilter: "UEFI oder Legacy" + Speicher-OpROM-Richtlinie: "nicht starten"

    Gruß
    yellow und Klabautermann bedanken sich.

  3. #3
    hytopa
    bekommt Übersicht

    AW: Neuen System mit UEFI einrichten

    Hallo hansjorg71,
    hat mit den Einstellungen super geklappt. SSD mit Partitionsstil GPT eingerichtet. Der Rest der Installation verlief
    reibungslos. Nervig war nur das ich 2x telefonisch bei MS aktivieren musste. 1.ste mal weil der orig.Key nicht i.O wäre und
    2.te mal nach dem Mediacenter.
    Vielen Dank
    hansjorg71 und Klabautermann bedanken sich.

Ähnliche Themen

  1. Frage: uEFI-System und systemeigene Sicherung
    Von wolf22 im Forum Windows 8 und Windows RT
    Antworten: 5
    Letzter Beitrag: 05.04.2013, 20:43
  2. [gelöst] Kann man bei neuen Windows 8 PCs mit UEFI problemlos Secure Boot deaktivieren?
    Von Analytiker im Forum Windows 8 und Windows RT
    Antworten: 6
    Letzter Beitrag: 02.12.2012, 11:18
  3. Peripherie: Feedback zu meinem neuen System
    Von Donatello666 im Forum Hardware & Treiber
    Antworten: 3
    Letzter Beitrag: 17.04.2012, 15:56
  4. Antworten: 0
    Letzter Beitrag: 07.01.2012, 14:29
  5. Tipp: Paragon Miggrate to uEFI: Ein Umzugshelfer für den Bios-Nachfolger UEFI
    Von Alte Seele im Forum Programme und Tools
    Antworten: 1
    Letzter Beitrag: 19.12.2011, 19:09

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163