Ergebnis 1 bis 5 von 5
Danke Übersicht5Danke
  • 2 Post By ttoelle66
  • 2 Post By yellow
  • 1 Post By Fc_Marcel
Thema: sicherer Start ist nicht konfiguriert. Build 9600 Win 8.1 Pro Ist Aktiviert Uefi ist auch im Bios eingestellt Passwort hab ich auch Vielen Dank im Voraus für ...
Markiere dieses Thema als gelöst.…
  1. #1
    Fc_Marcel
    Gast

    Frage sicherer Start ist nicht konfiguriert. Build 9600

    Win 8.1 Pro Ist Aktiviert

    Uefi ist auch im Bios eingestellt

    Passwort hab ich auch

    Vielen Dank im Voraus für die Hilfe

    Ist Heut Frisch aus einer 8.1 Iso installiert worden , allerdings noch keine Updates da ich auf das DR. Windows Updatepack warte
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken sicherer Start ist nicht konfiguriert. Build 9600-unbenannt.jpg  

  2. #2
    dachsteiner
    gehört zum Inventar

    AW: sicherer Start ist nicht konfiguriert. Build 9600

    Damit andere nicht erst suchen muessen: ich denke, es geht um die Anzeige "Sicherer Start ist nicht korrekt konfiguriert".

    Soweit ich weiss, kann/muss "Secure Boot" im UEFI eingestellt werden, guck da mal nach.

    Oder lies hier nach.

    EDIT: ach ja, im Thread-Titel steht's auch...

  3. #3
    ttoelle66
    Moderator a.D. Avatar von ttoelle66

    AW: sicherer Start ist nicht konfiguriert. Build 9600

    yellow und Fc_Marcel bedanken sich.

  4. #4
    yellow
    Moderator Avatar von yellow
    Geändert von yellow (13.06.2014 um 20:15 Uhr) Grund: Nachtrag
    Fc_Marcel und TucTuc2000 bedanken sich.

  5. #5
    Fc_Marcel
    Gast

    AW: sicherer Start ist nicht konfiguriert. Build 9600

    Vielen Dank für die sehr schnelle Hilfe, Hat geklappt
    yellow bedankt sich.

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 23.02.2014, 15:28
  2. Antworten: 4
    Letzter Beitrag: 06.02.2014, 23:34
  3. KB2902864 - Sicherer Start ist nicht korrekt konfiguriert
    Von Martin im Forum Windows 8.1 Updates und Patches
    Antworten: 1
    Letzter Beitrag: 01.11.2013, 18:45
  4. Antworten: 5
    Letzter Beitrag: 30.10.2013, 15:03
  5. [gelöst] Wasserzeichen auf Desktop: Sicherer Start ist nicht korrekt konfiguriert
    Von Pauline42 im Forum Windows 8 und Windows RT
    Antworten: 19
    Letzter Beitrag: 30.10.2013, 12:50

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162