Ergebnis 1 bis 5 von 5
Thema: Audioausgabegerät gelöscht Hallo ihr Lieben. Solangsam komme ich mir blöd vor Ich befinde mich momentan im Ausland und wollte gestern gemütlich einen ...
  1. #1
    annesti
    Herzlich willkommen

    Audioausgabegerät gelöscht

    Hallo ihr Lieben.
    Solangsam komme ich mir blöd vor

    Ich befinde mich momentan im Ausland und wollte gestern gemütlich einen film übers internet schauen.
    jedoch musste der richtige Player dafür runtergeladen werden. Fertig aus alles gemacht. Danach werden ja immer andere Suchmaschinen mit installiert. Diese habe ich nach dem Film unter meinen Programmen wieder deinstalliert. Jedoch heute starte ich mein AsusT100 und ich kann keinen Ton wiedergeben , da Audioausgabegerät gelöscht ? Hmm? Habe ich was falsches deinstalliert ? Kann mir da jemand weiterhelfen ? Da ich nicht wirklich Ahnung von PC's habe ?

    Ich wäre jedem dankbar!

    Liebe Grüße !

  2. #2
    Rheinhold
    Gast

    AW: Audioausgabegerät gelöscht

    Gehen auch die Windows Systemklänge nicht?
    Was sagt den der Gerätemanager, was da fehlt?
    Wenn's nur der Sound Treiber ist: http://www.asus.com/de/support

    Oder das wäre eine Möglichkeit:
    So wird's gemacht: Auffrischen, Wiederherstellen und Zurücksetzen des PCs auf die Originaleinstellung - Windows-Hilfe

  3. #3
    annesti
    Herzlich willkommen

    AW: Audioausgabegerät gelöscht

    Bei dem Gerätemanager steht nur '' Gerät unbekannt'' und auch die Uhrzeit wann ich es wohl gelöscht habe. Siehe Anhang. Sprich ich hab den also selbst gelöscht ? Mit einem Klick ? Das ist ja verwunderlich. Aber kann man das nicht '' rückgängig machen '' ?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -unbenannt.png   -unbenannt1.png  

  4. #4
    Rheinhold
    Gast

    AW: Audioausgabegerät gelöscht

    Warst du auf der Support Seite und hast nach dem Sound Treiber geschaut?

  5. #5
    nokiafan
    gehört zum Inventar Avatar von nokiafan

    AW: Audioausgabegerät gelöscht

    Danach werden ja immer andere Suchmaschinen mit installiert.
    Nein!

    Wenn du jede Installation 'benutzerdefiiniert' installierst, passiert das zu 99% nicht.

Ähnliche Themen

  1. Win7AudioSwitcher - Windows 7 Audioausgabegerät Ändern
    Von SevenSpirits im Forum Windows Tools
    Antworten: 6
    Letzter Beitrag: 26.01.2014, 13:52
  2. Frage: Kein Audioausgabegerät installiert
    Von Skynet1900 im Forum Hardware & Treiber
    Antworten: 3
    Letzter Beitrag: 05.04.2010, 20:48
  3. Frage: Sound: Kein Audioausgabegerät installiert
    Von DJ Uwe im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 12.02.2010, 11:52
  4. Peripherie: kein Audioausgabegerät installiert?
    Von Ranelle im Forum Hardware & Treiber
    Antworten: 59
    Letzter Beitrag: 01.11.2009, 12:07
  5. Audioausgabegerät
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 01.10.2007, 08:59

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163