Ergebnis 1 bis 6 von 6
Danke Übersicht2Danke
  • 1 Post By hansjorg71
  • 1 Post By hansjorg71
Thema: Fehlenden Dienst hinzufügen ich hatte bislang WLAN installiert und konfiguriert, will jetzt aber auf LAN (per RJ45-Kabel) umstellen. Geht aber nicht, da der ...
  1. #1
    bascon
    kennt sich schon aus

    Fehlenden Dienst hinzufügen

    ich hatte bislang WLAN installiert und konfiguriert, will jetzt aber auf LAN (per RJ45-Kabel) umstellen. Geht aber nicht, da der Dienst "Automatische Konfiguration (verkabelt)" aus welchen Gründen auch immer fehlt. Gibt es eine Möglichkeit, diesen Dienst nachträglich hinzuzufügen?

  2. #2
    Charleseduard
    gehört zum Inventar

    AW: Fehlenden Dienst hinzufügen

    Dies ist zwar Win 8.1,aber ich denke,diesen Service muss es doch in Win 7 auch geben ?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -wire.jpg  

  3. #3
    bascon
    kennt sich schon aus

    AW: Fehlenden Dienst hinzufügen

    Ja, kann sein. Aber was nützt mir das jetzt bei WIN8.1? Er fehlt mir halt - und ich brauche ihn dringend!

  4. #4
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Fehlenden Dienst hinzufügen

    Hallo, dieser Dienst wird eigentlich nur gebraucht wenn man sich eine Netzwerkauthentifizierung erstellen will !
    Zum konfigurieren des Lan-Netzwerkes also nicht notwendig ist !

    Ist denn im Gerätemanager unter Netzwerkadapter ein Lan installiert ?

    Gruß
    Andreas996 bedankt sich.

  5. #5
    bascon
    kennt sich schon aus

    AW: Fehlenden Dienst hinzufügen

    Im GM sind a) Ethernet Killer e2000 und b) Intel Centrino Wireless mit neuen Treibern vorhanden und funktionieren einwandfrei. Unter Verbindungen hat Ethernet ein rotes X und WiFi ist aktiv und läuft. Habe jetzt WiFi deaktiviert, um Ethernet (LAN) zu aktivieren. Dabei kommt dann "nicht identifiziertes Netzwerk", Ethernet verfügt über keine gültige IP-Konfiguration".

  6. #6
    hansjorg71
    gehört zum Inventar Avatar von hansjorg71

    AW: Fehlenden Dienst hinzufügen

    Hallo, dann schaue dort mal was zu tun ist bei diversen Fehlern !

    LAN-Verbindung verfügt über keine gültige IP-Konfiguration « cobble IT

    Gruß
    Ps. ist denn der Router fürs Lan eingerichtet (DHCP) automatisch ? sollte auch im Netzwerk vom PC auf automatisch eingestellt werden !
    http://www.i-helf-dir.de/dhcp-aktivi...-deaktivieren/
    Geändert von hansjorg71 (25.10.2014 um 15:36 Uhr)
    Andreas996 bedankt sich.

Ähnliche Themen

  1. Antworten: 33
    Letzter Beitrag: 29.08.2014, 19:35
  2. Antworten: 2
    Letzter Beitrag: 04.04.2012, 07:40
  3. Frage: Bluescreen mit Hinweis auf fehlenden Treiber?
    Von vistajunge im Forum Hardware & Treiber
    Antworten: 4
    Letzter Beitrag: 12.11.2011, 18:11
  4. Antworten: 27
    Letzter Beitrag: 05.08.2011, 20:49
  5. Frage: Fehlermeldung: Der angegebene Dienst ist kein installierter Dienst
    Von esphaglion im Forum Windows Vista allgemein
    Antworten: 12
    Letzter Beitrag: 17.05.2009, 17:58

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162