Ergebnis 1 bis 6 von 6
Danke Übersicht1Danke
  • 1 Post By Rheinhold
Thema: Windows 8.1 macht Pausen Hallo, Mein Rechner mit GA-970A-DS3P, Athlon II X3 435, 2 x 2 GB + 1 x 4 GB DDR Ram, ...
  1. #1
    hst37
    kennt sich schon aus

    Windows 8.1 macht Pausen

    Hallo,

    Mein Rechner mit GA-970A-DS3P, Athlon II X3 435, 2 x 2 GB + 1 x 4 GB DDR Ram, Windows auf Intel SSD 330
    macht gelegentlich Pausen von 30 bis 60 Sekunden. Netzteil und Mainboard kürzlich gewechselt. Problem war schon vorher vorhanden.
    Die nicht vorgesehene Rambestückung (1 x 4 GB in zweiter Bank) ist es sicher nicht, denn den Einzelriegel, der übrig war, hatte ich erst eingefügt, als das Problem schon einige Zeit vorhanden war. Neben Ramtest auch mal den Einzelriegel allein verwendet.
    Mit Crystel Diskinfo bzw Intel Tool die Laufwerke kontrolliert, alles ok.
    Auffällig ist, dass in der Computerverwaltung danach keine Fehlermeldung steht und während der Totalblockade (Monitor, Tastatur, Maus) eingegebenes string/alt/del nach dem Aufwachen den Taskmanager öffnet.
    Ich habe im Netz gesucht, es gab unzählige Treffer, aber kaum bei mir passende Lösungen.

  2. #2
    Rheinhold
    Gast

    AW: Windows 8.1 macht Pausen

    Hallo hst37, willkommen im Forum.
    Blink denn während der Blockade die HDD Status Led?
    Oder blinkt die nach den 30 bis 60 Sekunden plötzlich los , wen der PC wieder reagiert.
    Wurde nach dem Wechsel des Boards Windows neu installiert?
    Was ist den im Power Management eingestellt?
    Da gibt es öfter Probleme bei Windows 8 / 8.1: Energiesparpläne: Häufig gestellte Fragen - Windows-Hilfe
    http://www.drwindows.de/windows-news...ndows-8-a.html
    albundy bedankt sich.

  3. #3
    hst37
    kennt sich schon aus

    AW: Windows 8.1 macht Pausen

    Danke, den Schnellstart habe ich jedenfalls deaktiviert. Schon, um Ärger beim Dualboot einzudämmen. Ansonsten Voreinstellungen, lediglich Ruhezustand deaktiviert, ich nutze nur Energie sparen für aufwecken von DVB Viewer. Windows wurde nach dem Wechsel des Boards neu installiert. Inzwischen 2 x, einmal SSD (hier ist der Bootmanager) und 1x auf der Festplatte. Die LED leuchtet während der Pause konstant ohne Flackern.
    Ich werde mal vorzugsweise den Start von der Festplatte nutzen, mal sehen ob dort der Spuk auch auftritt. Ohnehin mal erst wieder nach mehreren Tagen oder auch schon wieder nach einer Stunde.

  4. #4
    Rheinhold
    Gast

    AW: Windows 8.1 macht Pausen

    Ein Grund dafür könnte auch die Indizierung der Daten sein.
    Mal bei allen HDD Laufwerken hier die Haken raus nehmen:
    Und die Indizierung mal Probeweise deaktivieren!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Windows 8.1 macht Pausen-haken-raus.jpg  

  5. #5
    hst37
    kennt sich schon aus

    AW: Windows 8.1 macht Pausen

    Danke, eine sehr logische Möglichkeit, an die ich nicht gedacht habe.
    Ich melde mich, ob der Spuk nun weg ist, probiere mal gut eine Woche.

  6. #6
    hst37
    kennt sich schon aus

    AW: Windows 8.1 macht Pausen

    Zitat Zitat von Rheinhold Beitrag anzeigen
    Ein Grund dafür könnte auch die Indizierung der Daten sein.
    Mal bei allen HDD Laufwerken hier die Haken raus nehmen:
    Und die Indizierung mal Probeweise deaktivieren!
    War es leider nicht. Nachstehend 1 Fehlermeldung und eine Warnung:

    Fehler, obwohl Windows Live nicht installiert. Sogar extra nochmals installiert und wieder deinstalliert mit Revo Uninstaller:
    verborgener Text:

    Protokollname: System
    Quelle: Microsoft-Windows-DistributedCOM
    Datum: 07.03.2015 08:57:22
    Ereignis-ID: 10010
    Aufgabenkategorie:Keine
    Ebene: Fehler
    Schlüsselwörter:Klassisch
    Benutzer: HORST\Horst
    Computer: Horst
    Beschreibung:
    Der Server "Microsoft.WindowsLive.Mail.AppXj3e9v0xw9sf8t58nqr15tqqb2yq4zsfg.mca" konnte innerhalb des angegebenen Zeitabschnitts mit DCOM nicht registriert werden.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    <System>
    <Provider Name="Microsoft-Windows-DistributedCOM" Guid="{1B562E86-B7AA-4131-BADC-B6F3A001407E}" EventSourceName="DCOM" />
    <EventID Qualifiers="0">10010</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x8080000000000000</Keywords>
    <TimeCreated SystemTime="2015-03-07T07:57:22.847660300Z" />
    <EventRecordID>2831</EventRecordID>
    <Correlation />
    <Execution ProcessID="928" ThreadID="1000" />
    <Channel>System</Channel>
    <Computer>Horst</Computer>
    <Security UserID="S-1-5-21-3943317725-3575976884-49499341-1001" />
    </System>
    <EventData>
    <Data Name="param1">Microsoft.WindowsLive.Mail.AppXj3e9v0xw9sf8t58nqr15tqqb2yq4zsfg.mc a</Data>
    </EventData>
    </Event>

    Warnung, komischerweise ist kein Raid installiert:
    verborgener Text:

    Protokollname: System
    Quelle: amd_sata
    Datum: 07.03.2015 09:00:20
    Ereignis-ID: 129
    Aufgabenkategorie:Keine
    Ebene: Warnung
    Schlüsselwörter:Klassisch
    Benutzer: Nicht zutreffend
    Computer: Horst
    Beschreibung:
    Ein Zurücksetzen auf Gerät "\Device\RaidPort0" wurde ausgegeben.
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
    <System>
    <Provider Name="amd_sata" />
    <EventID Qualifiers="32772">129</EventID>
    <Level>3</Level>
    <Task>0</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2015-03-07T08:00:20.970294000Z" />
    <EventRecordID>2836</EventRecordID>
    <Channel>System</Channel>
    <Computer>Horst</Computer>
    <Security />
    </System>
    <EventData>
    <Data>\Device\RaidPort0</Data>
    <Binary>0F0018000100000000000000810004800400000000000000000000000000000000000000 00000000000000000000000001000000810004800000000000000000</Binary>
    </EventData>
    </Event>
    Geändert von Ari45 (07.03.2015 um 11:56 Uhr) Grund: Spoiler gesetzt

Ähnliche Themen

  1. Windows 8.1 macht Probleme
    Von manni8 im Forum Windows 8 und Windows RT
    Antworten: 40
    Letzter Beitrag: 18.10.2014, 22:36
  2. Antworten: 10
    Letzter Beitrag: 04.06.2013, 16:29
  3. [gelöst] Laufwerke machen Pausen
    Von GeorgieBoy im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 12.03.2013, 08:18
  4. System: Windows 7 macht Geräusche
    Von dadjapascha im Forum Windows 7 allgemein
    Antworten: 13
    Letzter Beitrag: 21.07.2010, 21:28
  5. Frage: Windows 7 + XP macht Probleme
    Von DonDom im Forum Windows sonstige
    Antworten: 3
    Letzter Beitrag: 19.02.2010, 17:19

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163