Ergebnis 1 bis 4 von 4
Thema: Build 10536 - Kein Netz und kein Pin abfrage Hallo Forum, ich habe heute die Build 10536 auf meinem Lumia 630 ds installiert alles läuft ohne Probleme ausser die ...
  1. #1
    Borschti
    kennt sich schon aus

    Build 10536 - Kein Netz und kein Pin abfrage

    Hallo Forum,

    ich habe heute die Build 10536 auf meinem Lumia 630 ds installiert alles läuft ohne Probleme ausser die Sim Karten. Ich habe zwei Sim Karten drin von der ich eigentlich nur eine nutze. Die die ich nutze (Aldi Talk Prepaid) funktioniert nicht mehr seit dem Update, ich werde weder nach einem PIN gefragt noch öffnet sich die abfrage wenn ich versuche einen Anruf zu tätigen wie es sonst der Fall war. Ich habe auch schon in den SIM einstellungen geguckt ob die SIM einfach deaktiviert ist, da steht lediglich dass sie kein Netz hat aber an ist.
    Habe auch schon versucht sie in den SLot 2 zu tun selbes Problem.
    Die andere SIM hat keine Probleme.
    Kaputt sollte die SIM auch nicht sein, da sie vor dem Update problemlos funktionierte.
    Habt ihr das selbe Problem oder bestenfalls ein Lösung?

    Danke im voraus

  2. #2
    tofuschnitte
    Fremdgeher mit nem S8 :( Avatar von tofuschnitte

    AW: Build 10536 - Kein Netz und kein Pin abfrage

    Hardreset, gucken obs wieder geht. Alles andere ist rum raten

  3. #3
    HBD
    kennt sich schon aus

    AW: Build 10536 - Kein Netz und kein Pin abfrage

    Hallo,

    habe das gleiche Problem mit dem 730 dual sim. Die Tel-Karte meldet: "Kein Netz gefunden", die Daten-Karte funktioniert.
    Eine Wechsel der Slotplätze zeigt das selbe Ergebnis, ebenso wie eine andere Tel-Karte. Die Tel-Karten funktionieren in einem anderen Handy einwandfrei.

    Nach einem Hardwarereset änderte sich nichts.

    Nachtrag: Die PIN entfernen, dann geht's.
    Bin nicht gleich drauf gekommen, da alle Karten PIN-geschützt sind.
    Geändert von HBD (16.09.2015 um 10:24 Uhr)

  4. #4
    tofuschnitte
    Fremdgeher mit nem S8 :( Avatar von tofuschnitte

    AW: Build 10536 - Kein Netz und kein Pin abfrage

    PIN für die SIM gehört abgeschafft und ist ein Relikt aus alten Zeiten, es war ja allgemein bekannt, dass die Preview seit erscheinen damit Probleme hat. Wäre ich aus dem Grund, dass das Bekannt ist jetzt aber nicht drauf gekommen (verhält sich scheinbar mit DS Geräten anders als bei SingleSIM Pendants)

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163