Ergebnis 1 bis 9 von 9
Thema: Benutzerkonten starten nicht Hallo gemeinam, habe vor kurzem festgestellt, das außer meinem Adminkonto alle anderen Benutzer sich nicht mehr anmelden können. Kann allerdings ...
  1. #1
    radomm
    Herzlich willkommen

    Benutzerkonten starten nicht

    Hallo gemeinam,

    habe vor kurzem festgestellt, das außer meinem Adminkonto alle anderen Benutzer sich nicht mehr anmelden können. Kann allerdings nicht genau betiteln seit wann dies so ist. Geschätzt 4 Wochen. Habe seit dem (weis nicht genau ob davor/danach) nur Garmin Navi-SW installiert.
    Symtom 1: Bei Anmeldung des jeweiligen Benutzerkontos erscheint nach "Benutzereinstellungen werden geladen" sofort Abmeldung.
    Symtom 2: Manchmal erscheint evtl. der Desktophintergrund (ohne Icons) dann gehts aber nicht weiter. Wenn ich dann über den Task-Manager mir die Prozesse anschaue scheint eine Anwendung = cgkthed.exeden CPU zu blockieren bzw. immer voll auslasten oder/und nicht richtig zu starten. Habe selbst schon ein neues Benutzerkonto angelegt, auch das funktioniert nicht.

    Hat jemand eine Idee??

    Hier noch ein paar Angaben: WindowsXP, Norten 360°, Notebook Toshiba Satellite ca. 3 Jahre alt.

  2. #2
    marcel2009
    nicht mehr wegzudenken Avatar von marcel2009

    AW: Benutzerkonten starten nicht

    Mach mal eine Systemwiederherstellung !

  3. #3
    rotti1970
    treuer Stammgast

    tip

    probier mal dieses

    Öffne mal als Administrator die Gruppenrichtlinien (Ausführen->gpcedit.msc)

    Und schau nach ob unter:
    Sicherheitseinstellungen -> Lokale Richtlinien -> Zuweisen von Benutzerrechten
    Der Benutzer "Benutzer" auch unter "lokal anmelden" angegeben ist (da muss er drin sein), bzw ob er fälschlicherweise unter "lokale Anmeldung verweigern" drinsteht.

    Es gibt ein paar "Tuning-" und "Sicherheitsprogamme", die ungefragt in den Gruppenrichtlinien rumpfuschen

    Ist nur in der Version XP Pro möglich.

    zu deinem 2. prob.: habe ich nichts gefunden zu cgkthed.exe ist die schreibweise richtig?
    mache doch mal mit Hijackthisnen Scan und poste den Log. hier.

  4. #4
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

    AW: Benutzerkonten starten nicht

    Ich denke eher, dass Norton 360 im Kombination mit dem SP3 Probleme bereitet. Ist ein nekannter Bug, den wder Norton noch MS bishger in den Griff bekommen hat.
    u.U. deinstalliere mal Norton mit dem Uninstaller und schau mal, was dann passiert.

  5. #5
    radomm
    Herzlich willkommen

    AW: Benutzerkonten starten nicht

    marcel2009: den Gedanken hatte ich auch schon. Funktioniert leider nicht...

  6. #6
    marcel2009
    nicht mehr wegzudenken Avatar von marcel2009

    AW: Benutzerkonten starten nicht

    Haste keine Bak-UP die du wider herstellen kannst ?

  7. #7
    radomm
    Herzlich willkommen

    AW: Benutzerkonten starten nicht

    rotti1970:"gpedit.msc funktioniert nicht, da XP Home Edition. HIJACKTHIS zeigt die Anwendung nicht an. Ebenso wenn ich mir die Prozesse beim hochfahren meines benutzerprofiles anzeigen lasse. Diese Anwendung erscheint nur bei den anderen B.konten. Beim mit der Maus drauf zeigen erscheint FrontPage Server Extensions Was auch immer das ist...

    marcel2009: Beim Norton hab ich das nervige Detail abgewählt. Die Systemwiederherstellungspunkte habe ich regelmäßig gesetzt nur leider funktionieren diese nicht....
    Geändert von Don Smeagle (14.04.2009 um 00:30 Uhr) Grund: Beiträge zusammen geführt

  8. #8
    marcel2009
    nicht mehr wegzudenken Avatar von marcel2009

    AW: Benutzerkonten starten nicht

    Dann würde ich vorschlagen du löschst die Benutzerkonten pc neu starten und machst neu Benutzerkonten und pc wieder neu starten
    Wenn das nicht geht dann siechere alle Dateien die du brauchst und mach ne Neuinstallation
    Geändert von marcel2009 (13.04.2009 um 21:41 Uhr) Grund: Ergänzung

  9. #9
    rotti1970
    treuer Stammgast

    re

    Zitat Zitat von radomm Beitrag anzeigen
    rotti1970:"gpedit.msc funktioniert nicht, da XP Home Edition. HIJACKTHIS zeigt die Anwendung nicht an. Ebenso wenn ich mir die Prozesse beim hochfahren meines benutzerprofiles anzeigen lasse. Diese Anwendung erscheint nur bei den anderen B.konten. Beim mit der Maus drauf zeigen erscheint FrontPage Server Extensions Was auch immer das ist...
    werte am besten auf HijackThis Logfileauswertung den log aus und fixe die als eventuell gefährlich eingestuften einträge.

    Wozu werden die Frontpage Server Extensions benötigt?

    FrontPage ist mehr als ein einfacher HTML-Editor. Er verwaltet HTML-Seiten, Verweise, führt umfangreiche Arbeiten mittels BOTs (automatisierten Komponenten) aus usw. - kurz er organisiert eine komplette Entwicklungsumgebung für Web-Seiten. Mit den Server-Extensions kann der IIS BOTs interpretieren, FrontPage kann die Web-Projekte auf dem Webserver publizieren und direkt mit dem Webserver kommunizieren.

    Dies bedeutet aber auch, daß die speziellen FrontPage-Features (z.B. BOTs) nur dann genutzt werden können, wenn auf dem Webserver FrontPage-Extensions installiert sind. Dies ist jeweils vom gewählten Tarif abhängig.

    Die FrontPage Server-Extensions müssen aber nicht installiert werden, man kann FrontPage auch als komfortablen HTML-Editor nutzen - Seiten erstellen und als Dateien abspeichern und diese per FTP übertragen.

Ähnliche Themen

  1. Vista Spiele starten nicht
    Von Götz im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 30.09.2008, 17:27
  2. Scan-Funktion geht nicht in allen Benutzerkonten
    Von Mechti im Forum Windows Vista allgemein
    Antworten: 4
    Letzter Beitrag: 13.08.2008, 21:46
  3. Spiele starten nicht
    Von Pangulo im Forum Spielen unter Windows
    Antworten: 13
    Letzter Beitrag: 01.08.2008, 17:52
  4. Kann auf Benutzerkonten nicht mehr zugreifen
    Von smidi im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 31.05.2008, 12:02
  5. DHCP-Client nicht zu starten
    Von eldal im Forum Windows Vista allgemein
    Antworten: 19
    Letzter Beitrag: 04.01.2008, 10:24

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163