Ergebnis 1 bis 2 von 2
Thema: Gerätemanager-Icon fehlt in der Systemsteuerung Bin gerade dabei, mein IBM T43 mit Win XP pro aufzusetzen. Dabei stellte ich fest, daß das Icon des Gerätemanagers ...
  1. #1
    nokiafan
    gehört zum Inventar Avatar von nokiafan

    Gerätemanager-Icon fehlt in der Systemsteuerung

    Bin gerade dabei, mein IBM T43 mit Win XP pro aufzusetzen.
    Dabei stellte ich fest, daß das Icon des Gerätemanagers nicht vorhanden ist. Das erste Bild zeigt, das es 'vorgesehen' ist.
    Die Exe devmgmt gibt es in system32. Über Verwaltung-> Computerverwaltung komme ich ebenfalls ran.

    Ist es möglich, daß es im Laptop eine Einstellung für das Verbergen im Betriebssystem gibt?

    Ich habe schon zig Windows installiert, aber dies im mir noch nie passiert. Gleich nach dem ersten Windowsstart lege ich sonst immer eine Verknüpfung auf den Desktop und installiere anschließend die Treiber.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -zwischenablage01.jpg   -zwischenablage01.jpg  

  2. #2
    micha6070
    gehört zum Inventar Avatar von micha6070

    AW: Gerätemanager-Icon fehlt in der Systemsteuerung

    Hi nokiafan

    Puh , XP is ja schon lang her , aber wenn ich mich recht entsinne gab es da eine Version , wo du in der Systemsteuerung Hardware stehen hast und darüber zum Gerätemanger kommst .

    Gruß Micha !

Ähnliche Themen

  1. [gelöst] Netzwerkcontroller Treiber fehlt im Gerätemanager
    Von PC-Omama im Forum Hardware & Treiber
    Antworten: 15
    Letzter Beitrag: 15.07.2014, 16:18
  2. Frage: "Anpassen" fehlt in der Systemsteuerung
    Von Creepos im Forum Windows 7 allgemein
    Antworten: 20
    Letzter Beitrag: 16.10.2011, 14:15
  3. System: Computer-Icon auf Desktop fehlt
    Von hsgipsy im Forum Windows 7 allgemein
    Antworten: 3
    Letzter Beitrag: 04.02.2011, 14:17
  4. System: Hardware Sicher entfernen Icon fehlt im Systray
    Von betzi im Forum Windows Vista allgemein
    Antworten: 6
    Letzter Beitrag: 14.03.2010, 14:28
  5. System: Löschen in der Systemsteuerung
    Von DS1980 im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 08.02.2009, 09:44

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163