Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 15 von 20
Danke Übersicht3Danke
Thema: Netzwerklaufwerk über W-Lan und Fritz Box Hallo, ich habe an meiner Fritz Box eine 640 GB Maxtor. Diese läuft als Netzlaufwerk. Mit meinem Notebook greife ich ...
  1. #1
    Tazzy
    treuer Stammgast

    Netzwerklaufwerk über W-Lan und Fritz Box

    Hallo,
    ich habe an meiner Fritz Box eine 640 GB Maxtor. Diese läuft als Netzlaufwerk. Mit meinem Notebook greife ich auf diese über W-Lan zu! Leider lässt die Geschwindigkeit sehr zu wünschen übrig. Ich habe beim Schreiben so ca. 500KB/sec. Mein BS ist Vista! Ist denn diese lahme Geschw. normal? Da ist ja mein Internet schneller über W-lan. Die Verbindung ist sehr gut! Also kann es nicht am Empfang liegen!


    Danke und LG,
    Christian

  2. #2
    RobertfH
    Foren-Wischmopp Avatar von RobertfH

  3. #3
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Das hatte ich schon versucht. Nach Neustart hatte ich ähnliche Werte!
    Welche Geschwindigkeit ist denn normal für meine oben genannte Konstellation? Netzlaufwerk an USB der 3270 und Notebook mit W-lan und Vista?

  4. #4
    Martin
    Webmaster Avatar von Martin

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Bei den alten Fritz!Boxen war die lahme Geschwindigkeit normal, die hatten nur USB 1.1.
    Die 3270 sollte aber USB 2.0 unterstützen. Performancewunder sind das aber wirklich nicht.
    Wenn die Internetverbindung schneller ist, dann kann es ja nur an der Box selber liegen, und dann wird da leider nicht viel zu machen sein.

  5. #5
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Was mich auch noch stört, ist das nach dem booten eone Meldung kommt mit "Es konnten nicht alle Netzlaufwerke wiederhergestellt werden"

    Gibt es da einen Patch oder ähnliche Lösungen?

  6. #6
    Archie1a
    gehört zum Inventar

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Schaltest Du die Maxtor-Netzwerkplatte zusammen mit dem Rechner ans Netz?
    Wenn ja, empfiehlt es sich, die Platte ca. 1 Minute früher als den Rechner anzuschalten, da Windows zu schnell versucht, die Netzwerkverbindung herzustellen. Alternativ kann man noch versuchen, den Dienst Netzwerkverbindungen verzögert starten zu lassen (über Dienste > Netzwerkverbindungen > Eigenschaften > Starttyp).

  7. #7
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Hallo,
    so die Meldung ist nun weg :-) DANKE!!!

    Aber die Geschwindigkeit ist total lahm :-( 400-500 KB/sec. das ist doch nicht normal oder?

  8. #8
    Archie1a
    gehört zum Inventar

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Hallo Tazzy,

    wodurch ist die Meldung weg ??

    Habe mir mal die Daten der Fritzbox 3270 angesehen, die sollte wesentlich bessere Werte haben. An der Box wird es nicht liegen, eher an den anderen Geräten bzw. WLAN-Komponenten. Da solltest Du mal ansetzen, zumal keiner hier Deine Systemkomponenten kennt, außer Maxtor-Platte u. Fritzbox 3270.

    Ergänzung:
    Verbinde doch mal den Rechner per Kabel mit der Box und kopiere dann mal vergleichsweise Daten auf die Netzwerkplatte, um die LAN-Geschwindigkeit zu sehen.
    Geändert von Archie1a (06.03.2009 um 22:09 Uhr) Grund: Absatz ergänzt

  9. #9
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Hi,
    habe verzögerten Start gemacht für die Netzwerkkomps. Seit dem ist die Meldung weg!


    Meine Komponente sind: FE31M Sony Notebook; 3270 FB; und die Maxtor

    Die W-Lan Verbindung ist volle Qualität und Signalstärke. Es geht auch alles andere super, eben nur das Netzlaufwerk ist lahm. Auch am 2. Noti von mir mit XP BS ist es nicht schneller.

    Was kann das nur noch sein? :-(

  10. #10
    Archie1a
    gehört zum Inventar

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Hast Du für die FB 3270 die aktuelle Firmware geladen?

  11. #11
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Ja habe auch die neuste Firmware drauf gespielt. Ich weiß nicht mehr weiter. Bei so einer lahmen Verbindung ist ein Netzlaufwerk ja nicht zu gebrauchen! :-(

  12. #12
    Archie1a
    gehört zum Inventar

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Zitat Zitat von Archie1a Beitrag anzeigen
    Hallo Tazzy,
    ....
    Ergänzung:
    Verbinde doch mal den Rechner per Kabel mit der Box und kopiere dann mal vergleichsweise Daten auf die Netzwerkplatte, um die LAN-Geschwindigkeit zu sehen.
    1. Um die Ursache einzugrenzen, solltest Du mal berichten, welcher Unterschied bei den beiden Möglichkeiten der Datenübertragung (LAN / WLAN) festzustellen ist.
    2. Welches Maxtor-Modell ist im Einsatz?
    3. Ist die HDD per USB oder Netzwerkkabel an FB 3270?
    4. Nach Möglichkeit auch mal eine andere HDD genau so anschließen und testen, auffällige Abweichungen?
    5. Eine Supportanfrage bei AVM könnte evtl. auch Klarheit bringen, schon gemacht?

  13. #13
    Tazzy
    treuer Stammgast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Hallo,
    ich kann garnicht sagen was für eine HD verbaut ist. Steht nur Maxtor One Touch 4 drauf! Lan Kabel habe ich nicht versucht. Die Platte ist am USB der FB 3270! Andere Platten sind auch nicht schneller an der FB. Habe zwei 640 GB One Touch 4 und eine Samsung 320GB versucht! Der AVM Support wurde schon bemüht, aber die Fragen mich viele Sachen und haben bisher noch keine Lösung :-(

  14. #14
    Yps
    Gast

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Zitat Zitat von Tazzy Beitrag anzeigen
    ...Kabel habe ich nicht versucht.
    Dann versuch das doch bitte mal.

  15. #15
    Towanda2
    gehört zum Inventar Avatar von Towanda2

    AW: Netzwerklaufwerk über W-Lan und Fritz Box

    Zitat Zitat von Tazzy Beitrag anzeigen
    Was mich auch noch stört, ist das nach dem booten eone Meldung kommt mit "Es konnten nicht alle Netzlaufwerke wiederhergestellt werden"

    Gibt es da einen Patch oder ähnliche Lösungen?
    Also ich hatte das bei NAS Laufwerk auch.
    Ich habe Windows 8.1 pro und hab folgende Lösung für das Problem gefunden:
    Es konnten nicht alle Netzlaufwerke wiederhergestellt werden - Simon Stamm

    Ich dachte mir, vielleicht tritt bei jemandem nochmal das Problem auf, dann ist das vielleicht hilfreich.

Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Frage: Fritz Box oder Speedport
    Von Betriebskalender im Forum Hardware & Treiber
    Antworten: 38
    Letzter Beitrag: 08.06.2009, 15:16
  2. Netzwerk/Internet: FRITZ!Box Starter Problem
    Von FATTONI im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 27.01.2009, 21:48
  3. Frage: Welchen Treiber für Fritz Box
    Von richi666 im Forum Hardware & Treiber
    Antworten: 2
    Letzter Beitrag: 22.11.2008, 10:17
  4. Netzwerk/Internet: Fritz Box 7113 Probleme
    Von dodotech im Forum Windows Vista allgemein
    Antworten: 2
    Letzter Beitrag: 15.11.2008, 07:52
  5. Fritz Box & Vista Firewall
    Von John Sinclair im Forum Hardware & Treiber
    Antworten: 3
    Letzter Beitrag: 26.06.2008, 15:16

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163