Ergebnis 1 bis 4 von 4
Thema: Anmeldung dauert ewig Hallo zusammen, seit einigen wochen dauert bei meinem pc die anmeldung wieder ewig. die zeit, die er zum starten benötigt, ...
  1. #1
    Server
    nicht mehr wegzudenken Avatar von Server

    Anmeldung dauert ewig

    Hallo zusammen,

    seit einigen wochen dauert bei meinem pc die anmeldung wieder ewig.
    die zeit, die er zum starten benötigt, hat sich hingegen kaum verändert.

    ich hab auch schon die festplatte defragmentiert,
    aber es ist dadurch nicht besser geworden.

    den autostart habe ich ebenfalls ausgemistet.
    (es starten nur noch Win Defender, avast! Antivirus, NIVIDIA Treiber, Gerätecenter und die Sidebar)

    und ich hab auch gerade den Prefetch-Ordner geleert.

    wenn dass problem nach dem nächsten start immer noch besteht,
    bin ich wirklich ratlos.

  2. #2
    Roberto
    gehört zum Inventar Avatar von Roberto

    AW: Anmeldung dauert ewig

    Wie groß ist denn dein Benutzerprofil?

  3. #3
    Server
    nicht mehr wegzudenken Avatar von Server

    AW: Anmeldung dauert ewig

    auf C: 1,17 GB
    und auf D: 59,1 GB (Meine Daten)

    EDIT:
    es hat sich bis jetzt nur wenig verändert
    (der bildschirm hintergrund ist nach der anmeldung sofort da)
    Geändert von Server (05.04.2009 um 18:04 Uhr)

  4. #4
    Server
    nicht mehr wegzudenken Avatar von Server

    AW: Anmeldung dauert ewig

    1. *push* ^^

    2. ich lass grad avast drüber laufen
    bis jetzt hat er 2 viren gefunden
    die sich aber beide entfernen liesen

Ähnliche Themen

  1. System: Netzwerkstart dauert nach der Anmeldung ewig lang
    Von rhatt im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 06.07.2011, 13:32
  2. Webseiten laden ewig
    Von _nandus_ im Forum Probleme mit Patches und Windows Update
    Antworten: 6
    Letzter Beitrag: 11.04.2008, 19:42
  3. Einfrieren bei Rechtsklick, Booten dauert ewig
    Von magla im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 18.10.2007, 15:46
  4. [gelöst] Seite wird ewig geladen
    Von Myu im Forum Windows Vista allgemein
    Antworten: 11
    Letzter Beitrag: 13.10.2007, 15:36
  5. Hochfahren dauert 20 Minuten!
    Von ottohahn im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 04.06.2007, 16:23

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163