Ergebnis 1 bis 3 von 3
Thema: Vista fährt nur noch mit Systemwiederherstellung hoch Hallo liebes Forum, auch ich habe ein massives Problem mit dem lieben Vista. Der Rechner fährt nur noch nach einer ...
  1. #1
    tweety014
    Herzlich willkommen

    Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo liebes Forum,

    auch ich habe ein massives Problem mit dem lieben Vista. Der Rechner fährt nur noch nach einer Systemwiederherstellung hoch, die ich über den abgesicherten Modus aktiviere.
    Mein Rechner: ASUS P-Serie, installiert ist Vista Home Premium SP 1 und das updatepack 13 aus diesem Forum.

    Will ich mit der Vista-DVD starten gibt es das Problem, dass er mit DVD garnicht hochfährt. Nach der Systemwiederherstellung läuft das DVD-Laufwerk ohne Probleme.

    Kann mir jemand einen Tipp geben, was ich machen kann?

    Vielen Dank

    tweety014

  2. #2
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo und herzlich willkommen in unsrem Forum, tweety014

    würde an deiner Stele zuerst mal im BIOS kontrollieren, ob dein DVD-LW auch als erstes Bootlaufwerk eingetragen ist.
    wenn dem so ist versuch ne Startreparatur

  3. #3
    tweety014
    Herzlich willkommen

    AW: Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo,

    vielen Dank für den Tipp, ist im BIOS richtig eingestellt.
    Heute morgen habe ich einfach mal den Rechner aufgeschraubt und an dem roten Kabel der SATA-Festplatte gewackelt und festgestellt, das Ding sitzt nicht fest. Versucht das Teil zu stabilisieren und was soll ich sagen, der Rechner fährt ohne Probleme hoch. So eine einfache Lösung??

    Ich habe umgehend den Händler angerufen und der schickt mir ein neues Kabel zu.

    Viele Grüße

    tweety014

Ähnliche Themen

  1. System: Vista fährt manchmal nicht hoch
    Von Oberbreaker im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 18.04.2009, 16:03
  2. System: Vista bootet nur noch mit CD
    Von 67fan im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 20.12.2008, 10:19
  3. Vista fährt manchmal nicht hoch
    Von Gamer86 im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 10.05.2008, 15:28
  4. Vista fährt nach Systemwiederherstellung nicht mehr hoch
    Von jockelche im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 14.04.2008, 18:26
  5. [gelöst] Laptop mit Vista Home Premium fährt nicht mehr hoch
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 31.10.2007, 14:10

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162 163