Ergebnis 1 bis 3 von 3

Thema: Vista fährt nur noch mit Systemwiederherstellung hoch

  1. #1
    tweety014
    Herzlich willkommen

    Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo liebes Forum,

    auch ich habe ein massives Problem mit dem lieben Vista. Der Rechner fährt nur noch nach einer Systemwiederherstellung hoch, die ich über den abgesicherten Modus aktiviere.
    Mein Rechner: ASUS P-Serie, installiert ist Vista Home Premium SP 1 und das updatepack 13 aus diesem Forum.

    Will ich mit der Vista-DVD starten gibt es das Problem, dass er mit DVD garnicht hochfährt. Nach der Systemwiederherstellung läuft das DVD-Laufwerk ohne Probleme.

    Kann mir jemand einen Tipp geben, was ich machen kann?

    Vielen Dank

    tweety014

  2.   Anzeige

     
  3. #2
    Don Smeagle
    Karbolmäuschen Avatar von Don Smeagle

    AW: Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo und herzlich willkommen in unsrem Forum, tweety014

    würde an deiner Stele zuerst mal im BIOS kontrollieren, ob dein DVD-LW auch als erstes Bootlaufwerk eingetragen ist.
    wenn dem so ist versuch ne Startreparatur

  4. #3
    tweety014
    Herzlich willkommen

    AW: Vista fährt nur noch mit Systemwiederherstellung hoch

    Hallo,

    vielen Dank für den Tipp, ist im BIOS richtig eingestellt.
    Heute morgen habe ich einfach mal den Rechner aufgeschraubt und an dem roten Kabel der SATA-Festplatte gewackelt und festgestellt, das Ding sitzt nicht fest. Versucht das Teil zu stabilisieren und was soll ich sagen, der Rechner fährt ohne Probleme hoch. So eine einfache Lösung??

    Ich habe umgehend den Händler angerufen und der schickt mir ein neues Kabel zu.

    Viele Grüße

    tweety014

Ähnliche Themen

  1. System: Vista fährt manchmal nicht hoch
    Von Oberbreaker im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 18.04.2009, 16:03
  2. System: Vista bootet nur noch mit CD
    Von 67fan im Forum Windows Vista allgemein
    Antworten: 5
    Letzter Beitrag: 20.12.2008, 10:19
  3. Vista fährt manchmal nicht hoch
    Von Gamer86 im Forum Windows Vista allgemein
    Antworten: 9
    Letzter Beitrag: 10.05.2008, 15:28
  4. Vista fährt nach Systemwiederherstellung nicht mehr hoch
    Von jockelche im Forum Windows Vista allgemein
    Antworten: 10
    Letzter Beitrag: 14.04.2008, 18:26
  5. Laptop mit Vista Home Premium fährt nicht mehr hoch
    Von Unregistriert im Forum Windows Vista allgemein
    Antworten: 3
    Letzter Beitrag: 31.10.2007, 14:10

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •