Ergebnis 1 bis 6 von 6
Thema: Symbole werden nicht aktualisiert Hallo Leute, es ist wirklich recht merkwürdig, wenn ich eine smartmedia Karte aus meiner Kamera in den Leseschacht in meinem ...
  1. #1
    wohlinet
    Herzlich willkommen

    Symbole werden nicht aktualisiert

    Hallo Leute,
    es ist wirklich recht merkwürdig, wenn ich eine smartmedia Karte aus meiner Kamera in den Leseschacht in meinem PC schiebe, ich dann die Option "mit dem Explorer öffnen" wähle, sollte sich mir die Symbole mit der Minibildvorschau zeigen.
    Tja, es werden auch Bilder abgebildet, nur nicht die aktuellen.
    Markiert erscheint das wirkliche Bild nur das Symbol bleibt verkehrt. Dort wird ein Foto welches schon lange gelöscht ist abgebildet.

    Hat da jemand eine Idee?

    OS: Vista home premium
    Hardware:Aldi PC vom letztem Jahr

    Danke schon mal
    Gruß Wohlinet

  2. #2
    Martin
    Webmaster Avatar von Martin

    AW: Symbole werden nicht aktualisiert

    Hallo und willkommen bei uns
    Schau mal in Deinem Benutzerordner unter
    C:\Users\<username>\AppData\Local

    Dort findest Du eine Datei mit dem Namen "IconCache.db" - lösche diese und starte Deinen Rechner neu.
    (Evt. musst Du im Explorer versteckte und Systemdateien anzeigen lassen, um die Datei zu sehen).

  3. #3
    wohlinet
    Herzlich willkommen

    AW: Symbole werden nicht aktualisiert

    Hallo Martin,
    vielen Dank für Deinen Tipp.
    Leider hatte ich keinen Erfolg.

    Die Thumbnails sind leider immer noch nicht die akuellen Bilder.

    Vielleicht gibt es ja noch einen Rat.

    Gruß
    Wohlinet

  4. #4
    Franz
    Moderator Avatar von Franz

    AW: Symbole werden nicht aktualisiert

    Hmm,

    hast du evtl. im Windows Explorer unter

    Extras -> Ordneroptionen -> Ansicht

    einen Haken bei " Immer Symbole statt Miniaturansichten anzeigen" gesetzt?

    Wenn ja, entfernen.

  5. #5
    wohlinet
    Herzlich willkommen

    AW: Symbole werden nicht aktualisiert

    nein, leider ist es das auch nicht.

    thanks

  6. #6
    monoman
    kennt sich schon aus

    AW: Symbole werden nicht aktualisiert

    Datenträgerbereinigung > Miniaturansichten löschen

Ähnliche Themen

  1. Sidebar - Feedschlagzeilen werden nicht aktualisiert
    Von malyS im Forum Windows Vista allgemein
    Antworten: 28
    Letzter Beitrag: 08.01.2008, 10:04
  2. Partitionen werden nicht angezeigt
    Von noname01 im Forum Windows Vista allgemein
    Antworten: 7
    Letzter Beitrag: 30.08.2007, 23:24
  3. Antworten: 14
    Letzter Beitrag: 15.08.2007, 16:23
  4. USB's werden nicht erkannt!
    Von Nikos im Forum Hardware & Treiber
    Antworten: 3
    Letzter Beitrag: 27.04.2007, 21:59
  5. Symbole im Infobereich lassen sich nicht aktivieren
    Von speeny im Forum Windows Vista allgemein
    Antworten: 1
    Letzter Beitrag: 24.03.2007, 04:44

Stichworte

Lesezeichen


  • An Google übertragen Google
  • -->

    Berechtigungen

    • Neue Themen erstellen: Nein
    • Themen beantworten: Nein
    • Anhänge hochladen: Nein
    • Beiträge bearbeiten: Nein
    •  

    1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150 151 152 153 154 155 156 157 158 159 160 161 162